Fornitori

Nessun fornitore

Riferimento: BT-TN2420(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2420/TN2410

Cartuccia toner generica Brother TN2420/TN2410 (TN-2420/TN-2410) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2510D Brother DCP L2512D Brother DCP L2530DW Brother DCP L2537DW Brother DCP L2550DN Brother HL L2310D Brother HL L2350DW Brother HL L2357DW Brother HL L2370DN Brother HL L2372DN Brother HL L2375DW Brother HL L2395DW...

Riferimento: EI-604XLBK

Marca: Epson

Cartuccia d'inchiostro generica nera Epson 604XL - Sostituisce C13T10H14010/C13T10G14010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H14010/C13T10G14010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLYL

Marca: Epson

Cartuccia d'inchiostro generica gialla Epson 604XL - Sostituisce C13T10H44010/C13T10G44010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H44010/C13T10G44010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLMG

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL Magenta - Sostituisce C13T10H34010/C13T10G34010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H34010/C13T10G34010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: BT-TN2510XL(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2510XL - Sostituisce TN2510XL

Cartuccia toner generica Brother TN2510XL (TN2510XL) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2620DW Brother DCP L2627DW Brother DCP L2627DWE Brother DCP L2627DWXL Brother DCP L2660DW Brother DCP L2665DW Brother HL L2400DW Brother HL L2400DWE Brother HL L2445DW Brother HL L2447DW Brother MFC L2800DW Brother MFC MFC Brother...

Riferimento: EI-604XLCY

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL ciano - sostituisce C13T10H24010/C13T10G24010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H24010/C13T10G24010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...
Tutte le migliori vendite
  • Non disponibile
D-Link Switch Gestionable L3 48 Puertos SPF + 2 Puertos 10G + 4 Puertos 10G SFP+
  • D-Link Switch Gestionable L3 48 Puertos SPF + 2 Puertos 10G + 4 Puertos 10G SFP+

D-Link Switch Gestionable L3 48 Puertos SPF + 2 Puertos 10G + 4 Puertos 10G SFP+

DGS-3130-54S/E
D-Link

Las avanzadas características de gestión de capa 3 (L3) con una relación coste/funcionalidad imbatible en su segmento permiten que la serie DGS-3130 se despliegue en una amplia variedad de entornos y topologías de red a unos costes de inversión muy equilibrados. Disponen de 6 puertos 10G integrados: 2x 10G BASE-T y 4x 10G SFP+ que permiten proponer una solución con enlaces 10G sin el sobrecoste de los transceivers de fibra 10G. Es ideal para desplegar enlaces o en entornos WISP. Apiado físico de hasta 9 unidades (324 puertos máximo). Para entornos Core de red o despliegue enlaces Características avanzadas de L2 y L3 que incluyen protección de puertos, Storm Control, Spanning Tree Protocols, IGMP/MLD Snooping e IPv6 ND. Opciones de administración como una interfaz de usuario

Descrizione

Las avanzadas características de gestión de capa 3 (L3) con una relación coste/funcionalidad imbatible en su segmento permiten que la serie DGS-3130 se despliegue en una amplia variedad de entornos y topologías de red a unos costes de inversión muy equilibrados. Disponen de 6 puertos 10G integrados: 2x 10G BASE-T y 4x 10G SFP+ que permiten proponer una solución con enlaces 10G sin el sobrecoste de los transceivers de fibra 10G. Es ideal para desplegar enlaces o en entornos WISP. Apiado físico de hasta 9 unidades (324 puertos máximo). Para entornos Core de red o despliegue enlaces Características avanzadas de L2 y L3 que incluyen protección de puertos, Storm Control, Spanning Tree Protocols, IGMP/MLD Snooping e IPv6 ND. Opciones de administración como una interfaz de usuario multilingüe y compatibilidad con CLI estándar del sector, con capacidad para múltiples imágenes y configuraciones. 6 puertos de 10 Gigabits, apilamiento físico para más puertos, y tienen incorporado G.8032 Ethernet Ring Protection Switching (ERPS) para ayudar a minimizar los tiempos de recuperación a 50 ms. Una interfaz USB 2.0 para almacenar archivos de configuración, imágenes de arranque y syslog. Además, es compatible con una fuente de alimentación externa redundante adicional (DPS-700) en todos los modelos para garantizar el máximo tiempo de actividad y aumentar hasta un máximo de 740W el PoE Budget en los modelos con puertos Power Over Ethernet Seguridad integral. Incluye la seguridad más reciente, como ACL y Storm Control. Además, nuestro exclusivo D-Link Safeguard Engine se ha diseñado para proteger su red contra ataques maliciosos. IP-MAC-Port Binding permite vincular una dirección IP de origen con un MAC asociado y definir el número de puerto para mejorar el control de acceso del usuario. Y DHCP Snooping hace que el switch aprenda los pares IP/MAC examinando los paquetes DHCP y guardándolos en la whitelist del IMPB, lo que le proporciona un control adicional. A nivel hardware, destaca la protección 6KV Surge Protection para garantizar la máxima fiabilidad en zonas con subidas de tensión recurrentes. Políticas de control de acceso. Ofrecen múltiples mecanismos de autenticación como 802.1X, Control de Acceso basado en Web (WAC), y Control de Acceso basado en MAC (MAC) para un estricto control de acceso y una fácil implementación. Después de la autenticación, se pueden asignar a cada host políticas individuales como la pertenencia a una VLAN, políticas de calidad de servicio (QoS) y reglas ACL. La compatibilidad con la aplicación de las políticas de Microsoft® NAP le permite proteger los activos de la red de equipos en peligro mediante la aplicación del cumplimiento de las políticas de estado de la red. Gestión de tráfico versátil. Un rico conjunto de funciones QoS/CoS multicapa garantiza que los servicios de red críticos como VoIP, videoconferencias, IPTV y vigilancia IP tengan siempre alta prioridad, y los puertos de 10 Gigabits ofrecen la velocidad necesaria para los enlaces a servidores o aplicaciones de alta demanda. Las funciones de Traffic Shaping garantizan el ancho de banda para estos servicios incluso cuando la red está ocupada. La compatibilidad con L2 Multicast permite a la gama DGS-3130 manejar aplicaciones IPTV en crecimiento. IGMP/MLD Snooping basado en host permite múltiples suscriptores de multidifusión por interfaz física, mientras que ISM VLAN permite a los switches enviar secuencias multicast en una VLAN multicast para ahorrar ancho de banda y proporcionar una mayor seguridad a la red troncal. Los perfiles ISM VLAN permiten vincular o sustituir la información de registro multicast predefinida a los puertos de abonado de forma rápida y sencilla. El Q-in-Q selectivo le permite ser selectivo en el tráfico VLAN. PoE+ con potencias de hasta 740W2 Los modelos 30PS y 54PS tienen potencias de 370W PoE. O si lo prefiere, puede utilizar un total de 740W al añadir una fuente de alimentación redundante (DPS-700). Especificaciones: -Tipo de interruptor: Gestionado -Capa del interruptor: L3 -Calidad de servicio (QoS) soporte: Si -Inspección ARP: Si -Registro de eventos en sistema: Si -MIB, soporte: RFC 1213, RFC 4188, RFC 1157, 2571-2576, RFC 1907, RFC 1757, 2819, RFC 2021, RFC 1398, 1643, 1650, 2358, 2665, RFC 2674 802.1p 2233, 2863 IF MIB, RFC 2618, RFC 2620, RFC 2925, RFC 2674, 4363, RFC 1065, 1066, 1155, 1156, 2578, RFC 1215, RFC 1212, RFC 1215, RFC 1157, 2571-2576, RFC 4022, RFC 4113, RFC 4293, RFC 2737 Puertos e interfaces: -Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48 -Puertos tipo básico de conmutación RJ-45: Ethernet Gigabit Ethernet (10/100/1000) -Cantidad de ranuras del módulo SFP+: 4 -Conector fibra óptica: SFP+ -Puerto de consola: RJ-45 -Cantidad de puertos USB 2.0: 1 -Conector eléctrico: AC-in jack Conexión: -Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3ah,IEEE 802.3at,IEEE 802.3az,IEEE 802.3x -Soporte 10G: Si -Tecnología de cableado ethernet de cobre: 10BASE-T,10GBASE-T,100BASE-TX,1000BASE-T -Espejeo de puertos: Si -Bloqueo de cabeza de línea (HOL): Si -Soporte VLAN: Si -Funciones de LAN virtual: Private VLAN,Voice VLAN,Tagged VLAN,MAC address-based VLAN,Port-based VLAN -Número de VLANs: 4000 Transmisión de datos: -Tabla de direcciones MAC: 16384 entradas -Capacidad de conmutación: 216 Gbit/s -Tasa de reenvío: 161 Mpps -Número de colas: 8 -Jumbo Frames, soporte: Si -Memoria intermedia de paquetes: 4 MB -Características de DHCP: DHCP server,DHCP snooping,DHCP relay,DHCP client -Lista de Control de Acceso (ACL): Si -Lista de control de acceso (ACL) de salida: 512 -Lista de control de acceso (ACL) de entrada: 2048 -IGMP: Si -Algoritmos de programación de colas: SP,WRR+SP,Weighted Round Robin (WRR) -Multidifusión, soporte: Si -Funciones de multidifusión: Controllable multicast -Protocolo de routing: RIP Diseño: -Apilable: Si -Color del producto: Negro, Gris -Indicadores LED: Si -Número de ventiladores: 4 Ventilador(es) -Seguridad: CB, cUL, BSMI, CCC -Certificación: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC -Apilamiento físico (unidades): 9 -Apilamiento virtual (unidades): 32 -sFlow: Si Desempeño: -Tiempo medio entre fallos: 356876 h Alimentación: -Suministro de energía redundante (RPS), soporte: Si -Voltaje de entrada AC: 100 - 240 V -Frecuencia de entrada AC: 50 - 60 Hz -Consumo de energía (max): 487,26 W -Energía sobre Ethernet (PoE): No Condiciones ambientales: -Intervalo de temperatura operativa 0 - 50 °C -Intervalo de temperatura de almacenaje -40 - 70 °C -Intervalo de humedad relativa para funcionamiento 10 - 90% -Intervalo de humedad relativa durante almacenaje 5 - 90% -Disipación del calor 1662,6 BTU/h Dimensiones y peso: -Ancho 440 mm -Profundidad 350 mm -Altura 44 mm -Peso 5,14 kg

Dettagli del prodotto
D-Link
DGS-3130-54S/E
16 altri prodotti della stessa categoria:

Riferimento: GS1024

Marca: Cudy

Switch Cudy GS1024 24 porte Gigabit 10/100/1000 Mbps

Switch Cudy GS1024 24 porte Gigabit Le porte RJ-45 con negoziazione automatica da 10/100/1000 Mbps possono fornire trasferimento di file di grandi dimensioni ed essere compatibili anche con qualsiasi dispositivo Ethernet 10/100/1000 Mbps con controllo di flusso IEEE 802.3x per modalità Full Duplex e contropressione per la modalità Half Duplex offrono una...

Riferimento: ES205GP

Marca: TP-Link

Switch gestito a 5 porte RJ45 Gigabit Ethernet PoE di TP-Link Omada

Lo switch TP-Link ES205GP Omada è uno swicth Gigabit a 5 porte facile da gestire che offre prestazioni Power over Ethernet (PoE+) ad alta velocità e funzioni per una gestione efficiente della rete. Questo switch è progettato per le aziende e gli utenti che cercano una soluzione affidabile e gestita dal cloud con solide funzionalità PoE. 5 porte Gigabit....

Riferimento: AP3000D

Marca: Cudy

Cudy Dual Band AX3000 Desktop WiFi 6 Access Point - Velocità fino a 1000Mbps - 1 porta - 4 antenne 5dBi - Nero - 1 port

Ottimizzate la vostra rete con il punto di accesso desktop Wi-Fi 6 AX3000, ideale per ambienti aziendali o domestici che richiedono velocità, stabilità ed efficienza. Grazie alla tecnologia Wi-Fi 6 (802.11ax), offre velocità miste, migliorando le prestazioni anche in reti densamente connesse. Il suo design da tavolo facilita il posizionamento strategico...

Riferimento: DGS-1016D

Marca: D-Link

Switch D-Link 16 porte Gigabit 10/100/1000 Mbps

Switch D-Link DGS-1016D, uno switch desktop con 16 porte 10/100/1000 Mbps che offre prestazioni elevate in un dispositivo che ci consente di risparmiare spazio e denaro. Un'altra caratteristica di questo switch è che tutte le porte negoziano automaticamente l'impostazione della modalità MDI/MDIX (Up-Link), evitando la necessità di creare cavi a coppie...

Riferimento: GO-SW-8E

Marca: D-Link

Switch D-Link 8 porte 10/100 Mbps

GO-SW-8E è uno switch non gestito da 10/100 Mbps progettato per migliorare le prestazioni di piccoli gruppi di lavoro fornendo allo stesso tempo un elevato livello di flessibilità. Potente ma facile da usare, questo dispositivo consente agli utenti di connettere semplicemente qualsiasi porta a una rete da 10 Mbps o 100 Mbps per moltiplicare le larghezze...

Riferimento: EAP670

Marca: TP-Link

Access Point WiFi 6 TP-Link AX5400 Dual Band PoE - Velocità fino a 5400Mbps - Porta RJ45 - MIMO

EAP670 è un access point WiFi 6 con montaggio a soffitto AX5400 ed è ideale per scenari commerciali che richiedono prestazioni elevate come uffici, campus, negozi, hotel e sale riunioni. Caratteristiche: -Velocità WiFi 6 incredibilmente veloce: 574 Mbps simultanei su 2,4 GHz e 4804 Mbps su 5 GHz, velocità WiFi totale di 5378 Mbps -Gestione cloud...

Riferimento: DGS-1250-28XMP/E

Marca: D-Link

D-Link Switch Semigestionable 24 Puertos Gigabit PoE 370W + 4 Puertos 10G SFP+

Los conmutadores administrados inteligentes de la serie D-Link DGS-1250 ofrecen un valor real como una solución de acceso empresarial y acceso/agregación para pequeñas y medianas empresas (PYMES). Proporcionan una variedad de interfaces físicas (incluido un puerto de consola con CLI completo), múltiples interfaces de administración, 11 idiomas web,...

Riferimento: GS1020PS2

Marca: Cudy

Cudy GS1020PS2 Switch Gigabit PoE+ a 16 porte con 2 porte Gigabit SFP

Cudy GS1020PS2 è uno switch di rete PoE (Power over Ethernet) a 20 porte, progettato per fornire una soluzione di connettività e alimentazione per dispositivi abilitati PoE come telecamere IP, telefoni IP e punti di accesso wireless. Il Cudy GS1020PS2 offre connettività affidabile e gestione di rete flessibile, consentendo la configurazione di VLAN, QoS,...

Riferimento: TL-SG2210MP

Marca: TP-Link

TP-Link Omada Switch Smart Gigabit JetStream - 8 Puertos PoE+ - 2 Ranuras SFP - Montaje en Rack

Switch Smart Gigabit JetStream de 10 puertos con 8 puertos PoE + Características: -Presupuesto PoE de 150 W: 8 puertos 802.3at / af PoE + con un suministro total de 150 W *. -Puertos Gigabit completos: los 8 puertos PoE + gigabit y las 2 ranuras SFP gigabit proporcionan conexiones de alta velocidad. -Integrado en Omada SDN: Zero-Touch Provisioning (ZTP),...

Riferimento: TL-SG1016D

Marca: TP-Link

Switch TP-Link TL-SG1016D 16 porte Gigabit 10/100/1000Mbps

A cosa serve questo prodotto: ?Lo switch Gigabit Ethernet TL-SG1016D offre un aggiornamento standard ad alte prestazioni, a basso costo, facile da usare, senza soluzione di continuità e standard per aggiornare la vecchia rete a una rete da 1000Mbps. Tutte le sue 16 porte supportano MDI/MDIX automatico, quindi non è necessario preoccuparsi del tipo di...

Riferimento: AP1300D

Marca: Cudy

Punto di accesso desktop Cudy Dual Band AC1200 Gigabit - Velocità fino a 1000Mbps - 1 porta - 4 antenne 5dBi - Bianco

Punto di accesso desktop Cudy Dual Band AC1200 Gigabit? Espandete il vostro Wi-Fi con alta velocità e affidabilità L'Access Point AC1200 di Cudy è la soluzione ideale per migliorare la copertura e le prestazioni della rete wireless a casa, in ufficio o in piccole aziende. Grazie alla tecnologia Wi-Fi dual-band (2,4GHz e 5GHz), offre velocità combinate,...

Riferimento: TL-SG2210P

Marca: TP-Link

TP-Link JetStream Smart Switch - 8 Puertos Gigabit PoE con 2 Ranuras SFP

JetStream Smart Switch de 8 puertos Gigabit PoE con 2 ranuras SFP ¿Qué hace este producto? El Smart Switch Gigabit TL-SG2210P de TP-LINK está equipado con 8 puertos RJ45 Gigabit y 2 ranuras SFP. Todos los puertos RJ45 son compatibles con el estándar PoE y cuentan con una potencia PoE total de 53W y características de administración de energía PoE. El...

Riferimento: GS1016

Marca: Cudy

Switch Cudy GS1016 16 porte Gigabit 10/100/1000 Mbps

Switch Cudy GS1016 16 porte Gigabit Le porte RJ-45 con negoziazione automatica da 10/100/1000 Mbps possono fornire trasferimenti di file di grandi dimensioni ed essere compatibili anche con qualsiasi dispositivo Ethernet 10/100/1000 Mbps con controllo di flusso IEEE 802.3x per modalità Full Duplex e contropressione per la modalità Half Duplex offrono una...

Seguici su Facebook