Fornitori

Nessun fornitore

Riferimento: BT-TN2420(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2420/TN2410

Cartuccia toner generica Brother TN2420/TN2410 (TN-2420/TN-2410) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2510D Brother DCP L2512D Brother DCP L2530DW Brother DCP L2537DW Brother DCP L2550DN Brother HL L2310D Brother HL L2350DW Brother HL L2357DW Brother HL L2370DN Brother HL L2372DN Brother HL L2375DW Brother HL L2395DW...

Riferimento: EI-604XLBK

Marca: Epson

Cartuccia d'inchiostro generica nera Epson 604XL - Sostituisce C13T10H14010/C13T10G14010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H14010/C13T10G14010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLYL

Marca: Epson

Cartuccia d'inchiostro generica gialla Epson 604XL - Sostituisce C13T10H44010/C13T10G44010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H44010/C13T10G44010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLMG

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL Magenta - Sostituisce C13T10H34010/C13T10G34010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H34010/C13T10G34010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: BT-TN2510XL(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2510XL - Sostituisce TN2510XL

Cartuccia toner generica Brother TN2510XL (TN2510XL) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2620DW Brother DCP L2627DW Brother DCP L2627DWE Brother DCP L2627DWXL Brother DCP L2660DW Brother DCP L2665DW Brother HL L2400DW Brother HL L2400DWE Brother HL L2445DW Brother HL L2447DW Brother MFC L2800DW Brother MFC MFC Brother...

Riferimento: EI-604XLCY

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL ciano - sostituisce C13T10H24010/C13T10G24010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H24010/C13T10G24010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...
Tutte le migliori vendite
  • Non disponibile
TP-Link Omada Switch Smart Gigabit JetStream - 8 Puertos PoE+ - 2 Ranuras SFP - Montaje en Rack
  • TP-Link Omada Switch Smart Gigabit JetStream - 8 Puertos PoE+ - 2 Ranuras SFP - Montaje en Rack

TP-Link Omada Switch Smart Gigabit JetStream - 8 Puertos PoE+ - 2 Ranuras SFP - Montaje en Rack

TL-SG2210MP
TP-Link

Switch Smart Gigabit JetStream de 10 puertos con 8 puertos PoE + Características: -Presupuesto PoE de 150 W: 8 puertos 802.3at / af PoE + con un suministro total de 150 W *. -Puertos Gigabit completos: los 8 puertos PoE + gigabit y las 2 ranuras SFP gigabit proporcionan conexiones de alta velocidad. -Integrado en Omada SDN: Zero-Touch Provisioning (ZTP), Administración centralizada vía nube y monitorización inteligente.* -Administración centralizada: acceso a la nube y aplicación Omada para una comodidad y administración fáciles. -Estrategias de seguridad robustas: enlace de puertos IP-MAC, ACL, seguridad de puertos, defensa DoS, control de tormentas, inspección DHCP, 802.1X, autenticación de radio y más. -Optimización de las aplicaciones de voz y video: L2 / L3 / L4 QoS e

Descrizione

Switch Smart Gigabit JetStream de 10 puertos con 8 puertos PoE + Características: -Presupuesto PoE de 150 W: 8 puertos 802.3at / af PoE + con un suministro total de 150 W *. -Puertos Gigabit completos: los 8 puertos PoE + gigabit y las 2 ranuras SFP gigabit proporcionan conexiones de alta velocidad. -Integrado en Omada SDN: Zero-Touch Provisioning (ZTP), Administración centralizada vía nube y monitorización inteligente.* -Administración centralizada: acceso a la nube y aplicación Omada para una comodidad y administración fáciles. -Estrategias de seguridad robustas: enlace de puertos IP-MAC, ACL, seguridad de puertos, defensa DoS, control de tormentas, inspección DHCP, 802.1X, autenticación de radio y más. -Optimización de las aplicaciones de voz y video: L2 / L3 / L4 QoS e IGMP snooping. * Redes definidas por software (SDN) con acceso a la nube. La plataforma de redes definidas por software (SDN) de Omada integra dispositivos de red, incluidos puntos de acceso, switches y puertas de enlace, proporcionando una gestión de la nube 100% centralizada. Omada crea una red altamente escalable, todo controlado desde una única interfaz. Se proporcionan conexiones inalámbricas y por cable sin interrupciones, ideales para su uso en hostelería, educación, tiendas, oficinas y más. Características de Hardware: ? Estándares y Protocolos: - IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p ? Interfaz: - Puertos RJ45 8 × 10/100/1000 Mbps, todos compatibles con PoE + (negociación automática / MDI / MDIX automático). - 2 ranuras SFP de 100/1000 Mbps ? Medios de Red: - 10BASE-T: cable UTP / STP categoría 3, 4, 5 (máximo 100 m) - 100BASE-TX / 1000Base-T: cable UTP / STP categoría 5, 5e o superior (máximo 100 m) - 100BASE-FX: MMF, SMF - 1000BASE-X: MMF, SMF ? Puertos PoE+ (RJ45): - Estándar: compatible con 802.3at / af - Puertos PoE +: 8 puertos - Fuente de alimentación: 150 W ? Consumo de Potencia Máximo: - 12.2 W (110 V / 60 Hz with no PD connected) - 173.9 W (110 V / 60 Hz with 150 W PD connected) ? Max Heat Dissipation: - 41.63 BTU/h (with no PD connected) - 539.35 BTU/h (with 150 W PD connected) Rendimiento: ? Capacidad de Conmutación: 20 Gbps. ? Tasa de Reenvío de Paquetes: 14.9 Mpps ? Tabla de Direcciones MAC: 8K ? Memoria del Buffer de Paquete: 4.1 Mbit ? Jumbo Frame: 9 KB Características de Software: ? Calidad de Servicio: - 802.1p CoS / DSCP prioridad - 8 colas prioritarias. - Modo de programación prioritaria: SP (Prioridad estricta), WRR (ponderado Round Robin) - Configuración de peso de cola. - Control de Ancho de Banda: Límite de clasificación basado en puerto / flujo. - Rendimiento más fluido. - Acciones para flujos: Espejo (a la interfaz compatible), Redirigir (a la interfaz compatible), Límite de tarifa, Observación de QoS - Control de tormentas: Modos de control múltiples (kbps / ratio / pps), Control de difusión / multidifusión / desconocido-unidifusión. ? Características L2 y L2+: - DHCP Relay: DHCP VLAN Relay . - DHCP L2 Relay - Link Aggregation: Static link aggregation, 802.3ad LACP, Up to 8 aggregation groups and up to 8 ports per group. - Spanning Tree Protocol: 802.1D STP, 802.1w RSTP, 802.1s MSTP, STP Security: TC Protect, BPDU Filter/Protect, Root Protect - Loopback Detection - Flow Control: 802.3x Flow Control. - Mirroring: Port Mirroring, CPU Mirroring, One-to-One, Many-to-One, Flow-Based, Ingress/Egress/Both. - Device Link Detect Protocol (DLDP). - 802.1ab LLDP/ LLDP-MED. ? Características L2: - 512 IPv4,IPv6 shared multicast groups - IGMP Snooping: IGMP v1/v2/v3 Snooping, Fast Leave, IGMP Snooping Querier, IGMP Authentication, Static Group Config. - MLD Snooping: MLD v1/v2 Snooping, Fast Leave, MLD Snooping Querier, Static Group Config. - Multicast VLAN Registration - Multicast Filtering. ? IPv6 Support: - IPv6 Dual IPv4/IPv6 - Multicast Listener Discovery(MLD) Snooping - IPv6 neighbor discovery (ND) - Path maximum transmission unit (MTU) discovery - Internet Control Message Protocol (ICMP) version 6 - TCPv6/UDPv6: DHCPv6 Client, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP. ? VLAN: - VLAN Group: Max. 4K VLAN Groups - 802.1Q tag VLAN - MAC VLAN - Protocol VLAN - GVRP - Voice VLAN ? Lista de Control de Acceso: - Support up to 230 entries - Time-Range: Time Slice, Week Time-Range, Absolute Time-Range, Holiday. - Time-based ACL. - MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type. - IP ACL: Source IP, Destination IP, IP Protocol, TCP Flag, TCP/UDP Source Port, TCP/UDP Destination Port - DSCP/IP TOS. - IPv6 ACL - Combined ACL - Rule Operation: Permit/Deny. - Policy Action: Mirror, Rate Limit, Redirect, QoS Remark - ACL Rules Binding: Port Binding, VLAN Binding. ? Seguridad: - AAA - 802.1X: Port based authentication, MAC(Host) based authentication, Authentication Method includes PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP, MAB, Guest VLAN, Support Radius authentication and accountability. - IP/IPv6-MAC Binding: 512 Binding Entries, DHCP Snooping, DHCPv6 Snooping, ARP Inspection, ND Detection. - IP Source Gurad: 253 Entries, Source IP+Source MAC. - IPv6 Source Gurad: 183 Entries, Source IPv6 Address+Source MAC. - DoS Defend: Static/Dynamic/Permanent Port Security, Up to 64 MAC addresses per port. - Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode. - Port Isolation. - Secure web management through HTTPS with SSLv3/TLS1.2 - Secure Command Line Interface (CLI) management with SSHv1/SSHv2 - IP/Port/MAC based access control ? MIBs: - MIB II (RFC1213) - Interface MIB (RFC2233) - Ethernet Interface MIB (RFC1643) - Bridge MIB (RFC1493) - P/Q-Bridge MIB (RFC2674) - RMON MIB (RFC2819) - RMON2 MIB (RFC2021) - Radius Accounting Client MIB (RFC2620) - Radius Authentication Client MIB (RFC2618) - Remote Ping, Traceroute MIB (RFC2925) - Support TP-Link private MIBs ? Gestión: - Omada App: SI. - Centralized Management: Omada Cloud-Based Controller, Omada Hardware Controller (OC300), Omada Hardware Controller (OC200), Omada Software Controller. - Cloud Access: Sí (a través de OC300, OC200, Omada Cloud-Based Controller o Omada Software Controller) - Management Features: Gestión de GUI y CLI basada en web: SNMPv1 / v2c / v3, Captura / informe SNMP, RMON (grupos 1,2,3,9), Plantilla SDM, Cliente DHCP / BOOTP, Imagen dual, configuración dual, Monitorización de la CPU, Diagnóstico de cable, EEE, Registro del sistema, 802.1ab LLDP / LLDP-MED.

Dettagli del prodotto
TP-Link
TL-SG2210MP
16 altri prodotti della stessa categoria:

Riferimento: AP1300D

Marca: Cudy

Punto di accesso desktop Cudy Dual Band AC1200 Gigabit - Velocità fino a 1000Mbps - 1 porta - 4 antenne 5dBi - Bianco

Punto di accesso desktop Cudy Dual Band AC1200 Gigabit? Espandete il vostro Wi-Fi con alta velocità e affidabilità L'Access Point AC1200 di Cudy è la soluzione ideale per migliorare la copertura e le prestazioni della rete wireless a casa, in ufficio o in piccole aziende. Grazie alla tecnologia Wi-Fi dual-band (2,4GHz e 5GHz), offre velocità combinate,...

Riferimento: MS108GP

Marca: Mercusys

Switch Mercusys 8 porte Gigabit RJ45 10/100/1000Mbps - 7 porte PoE - Design compatto - Plug e Play - Involucro metallico

MS108GP è uno switch Gigabit Ethernet a 8 porte prodotto da Mercusys, marchio leader nelle soluzioni di connettività di rete. Progettato per offrire prestazioni affidabili e ad alta velocità, questo switch è adatto all'uso in ambienti domestici e aziendali. L'MS108GP è dotato di otto porte Gigabit Ethernet che consentono una velocità di trasferimento dati...

Riferimento: TL-SG3428X

Marca: TP-Link

Switch gestito TP-Link L2 24 porte Gigabit + 4 SFP

Switch gestibile TP-Link JetStream a 24 porte Gigabit L2+ con 4 slot 10GE SFP+. 24 porte Gigabit Ethernet offrono connessioni affidabili. 4 slot SFP+ da 10 Gbps per connettività a larghezza di banda elevata. Caratteristiche: -Uplink 10G ultraveloce: 4 slot SFP+ da 10 Gbps consentono connettività a larghezza di banda elevata e funzionalità di commutazione...

Riferimento: LS105G

Marca: TP-Link

Switch da tavolo TP-Link - 5 porte 10/100/1000Mbps - Tecnologia Green - Controllo del flusso - Plug e Play

Switch desktop a 5 porte 10/100/1000Mbps Consenti una vita più leggera alla tua rete Gli switch non gestibili della serie Tp-Link LiteWave forniscono un modo semplice e semplice per espandere la tua rete cablata. Sono facili da usare e affidabili. Con questi switch plug-and-play puoi espandere istantaneamente le tue connessioni di rete a più dispositivi....

Riferimento: FS1016D

Marca: Cudy

Cudy FS1016D Switch 16 porte 10/100 Mbps

Plug and play, senza problemi, nessuna configurazione richiesta. Auto MDI/MDIX elimina la necessità di cavi incrociati. La negoziazione automatica su ciascuna porta rileva la velocità di collegamento di un dispositivo di rete (10/100 Mbps) e la regola in modo intelligente per garantire compatibilità e prestazioni ottimali. Le porte RJ-45 con negoziazione...

Riferimento: TL-SG1016DE

Marca: TP-Link

TP-Link Switch Easy Smart de 16 Puertos Gigabit - Plug e Play - Tecnologia Verde

Switch de 16 puertos Gigabit Easy Smart ¿Para qué sirve este producto? El Smart Switch Gigabit TL-SG1016DE de 16 puertos es una actualización de un switch no gestionado, diseñado para redes de pequeñas y medianas empresas que requieren de una gestión simple de red. Los administradores de red pueden controlar el tráfico a través de Port Mirroring, Loop...

Riferimento: TL-SG2008

Marca: TP-Link

Switch Smart Gigabit TP-Link - 8 porte RJ45 Gigabit - VLAN 802.1Q. ACL. sicurezza porte e controllo Storm

Lo Switch Smart Gigabit TP-LINK TL-SG2008 è dotato di 8 porte RJ45 gigabit. Lo switch offre prestazioni elevate, qualità del servizio di livello aziendale, strategie di sicurezza indispensabili e molteplici funzionalità di gestione Layer 2. Lo Switch Smart Gigabit TP-LINK TL-SG2008 è progettato appositamente per le reti aziendali di piccole e medie...

Riferimento: DGS-3630-52TC/SI/E

Marca: D-Link

D-Link Switch Gestionable 44 Puertos 10/100/1000 BASE-T + 4 Puertos Combo 1000 BASE-T/SFP + 4 Puertos 10GbE SFP+

Diseñado para empresas, grandes corporaciones e ISPs, Ideal para el núcleo de red o el despliegue de enlaces. Funcionalidades L3 como Static Routing, RIP/RIPng y VRRP. ACLs, QoS robusto y soporte IPV6. Licencia actualizable a Full Layer 3, con OSPF, BGP, IS-IS, multicast routing PIM-DM, PIM-SM y MPLS. 4 puertos 10GbE SFP+ en todos los modelos. Modelos de...

Riferimento: TL-SG1048

Marca: TP-Link

Switch TP-Link 48 porte Gigabit - 10/100/1000 Mbps

Switch con 48 porte Gigabit A cosa serve questo prodotto? Lo switch Gigabit a 48 porte TL-SG1048 è progettato per soddisfare le esigenze di connettività più esigenti di qualsiasi gruppo di lavoro o organizzazione dipartimentale. Il TL-SG1048 è uno switch con 48 porte a 10/100/1000 Mbps affidabile e facile da usare e gestire. Il TL-SG1048 combina facilità...

Riferimento: GO-SW-8G

Marca: D-Link

Switch D-Link 8 porte Gigabit 10/100/1000 Mbps

Lo switch desktop Gigabit Easy a 8 porte GO-SW-8G fa parte della nuova serie di dispositivi SOHO di D-Link che utilizzano la tecnologia ecologica di D-Link, che garantisce risparmio energetico, riduzione del calore e lunga durata il prodotto senza sacrificare prestazioni o funzionalità. Fornisce otto porte Gigabit per una facile espansione della rete e un...

Riferimento: DAP-3712

Marca: D-Link

Punto di accesso WiFi AC di D-Link Collegamenti radio punto-punto a lunga distanza - Portata fino a 20 km - Velocità fi

Il DAP-3712 offre connettività ad alta velocità su lunghe distanze, fino a 20 km, con collegamenti a ponte, grazie all'antenna direzionale ad alto guadagno. Antenna direzionale ad alto guadagno Copertura wireless veloce, stabile e a lungo raggio fino a 20 km. Tecnologia TDMA Alta velocità e copertura costante che filtra le interferenze. All'aperto, con...

Riferimento: DES-1016D

Marca: D-Link

Switch D-Link 16 Porte 10/100 Mbps non Gestibile

Con gli switch non gestiti Fast Ethernet a 16 porte D-Link, puoi espandere facilmente la tua rete aziendale o domestica aggiungendo più computer e dispositivi, ciascuno dei quali raggiunge velocità fino a 200 Mbps per porta in modalità full-duplex. Connetti in modo rapido e sicuro i dipendenti che lavorano in piccoli uffici tra loro e con tutti i server,...

Riferimento: DGS-1250-52XMP/E

Marca: D-Link

D-Link Switch Semigestionable 48 Puertos Gigabit PoE 370W + 4 Puertos SFP+ 10G

Los conmutadores administrados inteligentes de la serie D-Link DGS-1250 ofrecen un valor real como una solución de acceso empresarial y acceso/agregación para pequeñas y medianas empresas (PYMES). Proporcionan una variedad de interfaces físicas (incluido un puerto de consola con CLI completo), múltiples interfaces de administración, 11 idiomas web,...

Riferimento: TL-SF1005P

Marca: TP-Link

Switch desktop TP-Link - 5 porte a 10/100 Mbps PoE

Switch desktop Gigabit a 5 porte con 4 porte PoE Power over Ethernet. 4 delle 5 porte RJ45 negoziabili automaticamente (dalla porta 1 alla porta 4) sullo switch supportano l'alimentazione su Ethernet (PoE). Le porte PoE rilevano e forniscono automaticamente alimentazione ai dispositivi conformi a IEEE 802.3af (PD). Gestione intelligente dell'energia....

Riferimento: DWL-7620AP

Marca: D-Link

Access Point WiFi Tri-Band D-Link AC2200 - Velocità fino a 2200 Mbps - 2 Porte RJ45

L'access point professionale WiFi AC2200 Wave 2 TriBand DWL-7620AP offre Wave 2, 2x2 MU-MIMO e Fast Roaming per prestazioni eccezionali in ambienti aziendali o aree pubbliche come aeroporti o stazioni. Tecnologia tri-band, 2x2 MU-MIMO, Band Steering, Airtime Fairness, compatibilità PoE e chassis certificato UL204. AC2200 Wave 2 Velocità wireless combinate...

Seguici su Facebook