Fornitori

Nessun fornitore

Riferimento: BT-TN2420(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2420/TN2410

Cartuccia toner generica Brother TN2420/TN2410 (TN-2420/TN-2410) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2510D Brother DCP L2512D Brother DCP L2530DW Brother DCP L2537DW Brother DCP L2550DN Brother HL L2310D Brother HL L2350DW Brother HL L2357DW Brother HL L2370DN Brother HL L2372DN Brother HL L2375DW Brother HL L2395DW...

Riferimento: EI-604XLBK

Marca: Epson

Cartuccia d'inchiostro generica nera Epson 604XL - Sostituisce C13T10H14010/C13T10G14010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H14010/C13T10G14010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLYL

Marca: Epson

Cartuccia d'inchiostro generica gialla Epson 604XL - Sostituisce C13T10H44010/C13T10G44010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H44010/C13T10G44010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLMG

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL Magenta - Sostituisce C13T10H34010/C13T10G34010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H34010/C13T10G34010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: BT-TN2510XL(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2510XL - Sostituisce TN2510XL

Cartuccia toner generica Brother TN2510XL (TN2510XL) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2620DW Brother DCP L2627DW Brother DCP L2627DWE Brother DCP L2627DWXL Brother DCP L2660DW Brother DCP L2665DW Brother HL L2400DW Brother HL L2400DWE Brother HL L2445DW Brother HL L2447DW Brother MFC L2800DW Brother MFC MFC Brother...

Riferimento: EI-604XLCY

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL ciano - sostituisce C13T10H24010/C13T10G24010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H24010/C13T10G24010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...
Tutte le migliori vendite
  • Non disponibile
D-Link Switch Semigestionable 24 Puertos Gigabit PoE 370W + 4 Puertos 10G SFP+
  • D-Link Switch Semigestionable 24 Puertos Gigabit PoE 370W + 4 Puertos 10G SFP+

D-Link Switch Semigestionable 24 Puertos Gigabit PoE 370W + 4 Puertos 10G SFP+

DGS-1250-28XMP/E
D-Link

Los conmutadores administrados inteligentes de la serie D-Link DGS-1250 ofrecen un valor real como una solución de acceso empresarial y acceso/agregación para pequeñas y medianas empresas (PYMES). Proporcionan una variedad de interfaces físicas (incluido un puerto de consola con CLI completo), múltiples interfaces de administración, 11 idiomas web, habilitación de QoS y características de Capa avanzada-2 con capa Lite-3. Mantenimiento sencillo, menos tiempo de inactividad. La serie DGS-1250 admite la funcionalidad de imagen dual y configuración dual, así como un puerto de consola, todo lo cual facilita la configuración, la resolución de problemas y la realización de otros cambios sin interferir con el funcionamiento de la red, mientras que la funcionalidad de la interfaz

Descrizione

Los conmutadores administrados inteligentes de la serie D-Link DGS-1250 ofrecen un valor real como una solución de acceso empresarial y acceso/agregación para pequeñas y medianas empresas (PYMES). Proporcionan una variedad de interfaces físicas (incluido un puerto de consola con CLI completo), múltiples interfaces de administración, 11 idiomas web, habilitación de QoS y características de Capa avanzada-2 con capa Lite-3. Mantenimiento sencillo, menos tiempo de inactividad. La serie DGS-1250 admite la funcionalidad de imagen dual y configuración dual, así como un puerto de consola, todo lo cual facilita la configuración, la resolución de problemas y la realización de otros cambios sin interferir con el funcionamiento de la red, mientras que la funcionalidad de la interfaz de línea de comandos (CLI) es completa permite la configuración remota, sin necesidad de Internet. Y si alguna vez ocurre un problema de red, los protocolos de árbol de expansión compatibles (STP / RSTP / MSTP) ayudan a que todo funcione sin interrupciones ni tiempo de inactividad. Configuración automática. La serie DGS-1250 admite VLAN de voz automática y modo de vigilancia, que permiten que el tráfico de voz y video se identifique y maneje automáticamente de manera diferente al tráfico de red normal. Auto Voice VLAN detecta el tráfico de voz sobre IP (VoIP) y lo segmenta automáticamente del resto de la red, lo que aumenta la seguridad y permite aplicar la calidad de servicio (QoS). Alto presupuesto de PoE (370 W) La serie DGS-1250 ofrece Power-over-Ethernet (PoE), que simplifica la implementación de cámaras IP, teléfonos VoIP, puntos de acceso inalámbricos y otros dispositivos con alimentación. Con la interfaz de administración del conmutador, un administrador puede controlar varias funciones de PoE, como reiniciar cámaras o puntos de acceso de forma remota, desde cualquier lugar de la red, incluso a través de Internet. Todos los modelos PoE admiten los estándares IEEE 802.3af y 802.3at. Gestión extensa y funciones avanzadas. La serie DGS-1250 viene con snooping IGMP, Port Mirroring, Spanning Tree Protocol (STP) y Link Aggregation Control Protocol (LACP). La función de control de flujo IEEE 802.3x permite que los servidores se conecten directamente al conmutador para transferencias de datos rápidas y de confianza. La serie también admite funciones avanzadas como el enrutamiento estático, que permite la comunicación entre diferentes grupos de usuarios en diferentes segmentos de VLAN en una red. Versatilidad de gestión. La serie DGS-1250 viene con la utilidad D-Link Network Assistant (DNA) para que los administradores puedan controlar de forma remota su red a nivel de puerto. DNA permite a los clientes descubrir fácilmente varios conmutadores administrados inteligentes D-Link dentro del mismo segmento de red L2 y mostrarlos en pantalla para un acceso instantáneo. Especificaciones: Características de administración: -Tipo de interruptor: Gestionado -Capa del interruptor: L3 -Calidad de servicio (QoS) soporte: Si -Administración basada en web: Si -Configuración de ajustes de ubicación (CLI): Si -Registro de eventos en sistema: Si -Inspección ARP: Si -MIB, soporte RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, Puertos e Interfaces: -Cantidad de ranuras del módulo SFP+: 4 -Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000) -Puerto de consola: RJ-45 -Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24 Conexión: -Estándares de red: IEEE 802.3af, IEEE 802.3at -Funciones de LAN virtual: Voice VLAN -Soporte VLAN: Si -Número de VLANs: 4094 -Auto MDI / MDI-X: Si -Protocolo de árbol de expansión: Si -Bloqueo de cabeza de línea (HOL): Si -Control de transmisión de tormentas: Si -Adición de vínculos: Si -Soporte de control de flujo: Si -Tipos de cable soportados: Cat5,Cat5e -Soporte 10G: Si -Tecnología de cableado ethernet de cobre: 10BASE-T,100BASE-TX, ASE-T -Espejeo de puertos: Si -Bidireccional completo (Full duplex): Si Transmisión de datos: -Capacidad de conmutación: 128 Gbit/s -Tasa de reenvío: 95,24 Mpps -Tabla de direcciones MAC: 16000 entradas -Guardar y remitir: Si -Ruta estática: Si -Número de rutas estáticas: 124 -Jumbo Frames, soporte: Si -Tramas Jumbo: 12000 -Memoria intermedia de paquetes: 12 MB Seguridad: -Algoritmos de programación de colas: Weighted Round Robin (WRR) -Vinculación de puertos IP-MAC: Si -Protección contra loops: Si -Algoritmos de seguridad soportados: EAP,LEAP,MD5,PEAP,SS /TLS,TTLS -IGMP: Si -Reglas de lista de control de acceso: 768 -Lista de Control de Acceso (ACL): Si -Características de DHCP: DHCP server,DHCP snooping Diseño: -Color del producto: Negro -Indicadores LED: Actividad, Enlace, Poder, Velocidad -Compatibilidad electromagnética: CE A, VCCI A, FCC A, IC, BSMI -Certificación: CB, UL, BSMI, CCC Desempeño: -Tipo de memoria: DDR3-SDRAM -Memoria interna: 2048 MB -Memoria Flash: 64 MB -Tiempo medio entre fallos: 463430,16 h -Nivel de ruido: 50,8 dB -Firmware actualizable: Si Control de energía: -Consumo de energía (max): 455,1 W -Voltaje de entrada AC: 100 - 240 V -Frecuencia de entrada AC: 50/60 Hz -Fuente de alimentación incluida: Si Alimentación a través de Ethernet (PoE): -Energía sobre Ethernet (PoE): Si -Cantidad de puertos Power over Ethernet (PoE): 24 -Potencia por puerto de alimentación a través de Ethernet (PoE): 15,4 W -Potencia a través de Ethernet (PoE) Presupuesto: 370 W Condiciones ambientales: -Intervalo de temperatura operativa: -5 - 50 °C -Intervalo de temperatura de almacenaje: -20 - 70 °C -Intervalo de humedad relativa para funcionamiento: 0 - 95% -Intervalo de humedad relativa durante almacenaje: 0 - 95% -Disipación del calor: 1551,891 BTU/h Peso y dimensiones: -Ancho: 440 mm -Profundidad: 250 mm -Altura: 44 mm -Peso: 3,46 kg

Dettagli del prodotto
D-Link
DGS-1250-28XMP/E
16 altri prodotti della stessa categoria:

Riferimento: EAP670

Marca: TP-Link

Access Point WiFi 6 TP-Link AX5400 Dual Band PoE - Velocità fino a 5400Mbps - Porta RJ45 - MIMO

EAP670 è un access point WiFi 6 con montaggio a soffitto AX5400 ed è ideale per scenari commerciali che richiedono prestazioni elevate come uffici, campus, negozi, hotel e sale riunioni. Caratteristiche: -Velocità WiFi 6 incredibilmente veloce: 574 Mbps simultanei su 2,4 GHz e 4804 Mbps su 5 GHz, velocità WiFi totale di 5378 Mbps -Gestione cloud...

Riferimento: GS105

Marca: Cudy

Switch Cudy GS105 5 porte Gigabit adattive 10/100/1000 Mbps

Switch Cudy GS105 5 porte Gigabit Porte Gigabit da 10/100/1000 Mbps per una maggiore velocità. Aumenta la velocità della tua rete con lo Switch Gigabit a 5 porte. Le 5 porte non bloccanti da 10/100/1000 Mbps consentono il trasferimento istantaneo di file di grandi dimensioni e ad uso intensivo di larghezza di banda senza interferenze. Alte prestazioni. Le...

Riferimento: DAP-X1860

Marca: D-Link

Access Point D-Link WiFi 6 Dual Band - Velocità fino a 1200Mbps - Porta RJ45

Extender con il nuovo Wi-Fi 6 D-Link DAP-X1860, velocità 1800 Mbps e tecnologie come OFMDA, 1024QAM e fino a 4 stream simultanei per prestazioni superiori con più utenti connessi. Caratteristiche: -Passa alla nuova generazione AX1800 Wi-Fi 6 con velocità fino a 1,8 Gbps. -Crea una rete mesh senza interruzioni con D-Link Mesh o router EasyMesh compatibili....

Riferimento: DXS-1210-28S

Marca: D-Link

D-Link Switch Gestionable L2 24 Puertos Gigabit 10G SFP+ + 4 Puertos 10G

Los switches DXS-1210 Series son una solución rentable con capacidad para atender las necesidades de red de cualquier empresa. Tienen capacidad para puertos combinados 10GBASE-T/SFP + que proporcionan flexibilidad de conexión a través de una red que facilita la integración. Gracias a su alto rendimiento y baja latencia, DXS-1210-10TS/12TC puede satisfacer...

Riferimento: DAP-3711

Marca: D-Link

Punto di accesso radio WiFi AC da esterno di D-Link Collegamenti punto a punto a lunga distanza - Portata fino a 5 km -

DAP-3711 è la soluzione wireless per la distribuzione di reti su lunghe distanze, fino a 5 km, in aree perimetrali, rurali o difficili da raggiungere. Il DAP-3711 è racchiuso in un robusto involucro con classificazione IP66 che lo protegge da pioggia e sporcizia. Grazie alla protezione integrata contro le sovratensioni da 8 kV, il DAP-3711 è protetto...

Riferimento: NOVA001-TL-SF1005D

Marca: TP-Link

Switch desktop TP-Link TL-SF1005D a 5 porte 10/100Mbps

Il TL-SF1005D è uno switch desktop a 5 porte 10/100 Mbps che consente di espandere facilmente la rete cablata. Tutte le porte supportano la funzione MDI/MDIX automatica, in modo da non doversi preoccupare di quale cavo utilizzare. Il TL-SF1005D supporta la modalità Full Duplex ed elabora dati a 200 Mbps, rappresentando la scelta ideale per espandere una...

Riferimento: DES-1024D

Marca: D-Link

Switch D-Link 24 Porte 10/100Mbps non Gestibile

Switch non gestito D-Link DES-1024D a 24 porte 10/100 Mbps con supporto NWay. Per gruppi di lavoro. Questo switch è progettato per migliorare le prestazioni del gruppo di lavoro garantendo la flessibilità delle connessioni 10/100 Mbps. Potente ma facile da usare, consente agli utenti di connettere qualsiasi tipo di porta a un nodo 10/100 Mbps per...

Riferimento: TL-SL1226P

Marca: TP-Link

Switch TP-Link 24 porte 10/100Mbps + 2 porte Gigabit PoE+ - Non gestibile - Modalità Isolamento/Priorità - Plug e Play

Switch a 24 porte 10/100Mbps + 2 porte Gigabit PoE+ Switch ad ampia distanza dedicato a 24 porte PoE+ ingestibile per applicazioni con 250 W PoE totali La conformità allo standard 802.3af/at PoE+ supporta fino a 30 W su ciascuna porta PoE. La potenza totale in uscita di 250 W PoE* per tutte le 24 porte PoE lo rende adatto a un'ampia gamma di applicazioni,...

Riferimento: DES-1008PA

Marca: D-Link

Switch D-Link 8 porte PoE 10/100Mbps

Lo switch desktop PoE Fast Ethernet a 8 porte D-Link DES-1008PA consente agli utenti domestici e d'ufficio di collegare e fornire alimentazione facilmente a dispositivi Power over Ethernet (PoE) come punti di accesso wireless (AP), telecamere IP e telefoni IP mentre aggiunta di più dispositivi Ethernet come computer, stampanti e dispositivi di...

Riferimento: TL-SG1016DE

Marca: TP-Link

TP-Link Switch Easy Smart de 16 Puertos Gigabit - Plug e Play - Tecnologia Verde

Switch de 16 puertos Gigabit Easy Smart ¿Para qué sirve este producto? El Smart Switch Gigabit TL-SG1016DE de 16 puertos es una actualización de un switch no gestionado, diseñado para redes de pequeñas y medianas empresas que requieren de una gestión simple de red. Los administradores de red pueden controlar el tráfico a través de Port Mirroring, Loop...

Riferimento: DGS-1210-16/E

Marca: D-Link

Switch semigestibile D-Link 16 porte 10/100/1000 Auto RJ45 UTP + 4 Gigabit SFP

La famiglia DGS-1210 Smart+ è l'unica nel suo segmento con opzioni di gestione avanzate, accessibili tramite l'interfaccia Compact CLI o tramite l'interfaccia utente basata sul Web per abilitare funzionalità avanzate nell'amministrazione di rete, VLAN, protocollo Multiple Spanning Tree (MSTP), aggregazione di collegamenti (LACP), routing statico, doppie...

Riferimento: TL-SG116

Marca: TP-Link

Switch Gigabit ingestibile a 16 porte TP-Link - Tecnologia ecologica - Controllo del flusso - Plug e Play

Switch Gigabit a 16 porte non gestito Collega i tuoi dispositivi, crea un business in tutta comodità. Lo switch desktop TL-SG116 fornisce facilmente una maggiore velocità di rete sul server e/o sulla rete backbone. A casa o in ufficio, il TL-SG116 ti aiuta sempre con la tua attività in modo rapido e semplice. Plug and Play, Internet facile. Un design...

Riferimento: TL-SL2428P

Marca: TP-Link

TP-Link JetStream Switch Smart PoE+ - 24 Puertos 10/100Mbps y 4 Puertos Gigabit

JetStream Switch Smart PoE+ de 24 puertos 10/100Mbps y 4 Puertos Gigabit ¿Para qué Sirve este Producto? El T1500-28PCT incorpora 24 puertos 10/100Mbps que soportan el estándar PoE 802.3at/af, con una potencia total de alimentación de hasta 180W, lo suficientemente potente y flexible para usuarios que necesiten desplegar una red de puntos de acceso...

Riferimento: FS1016D

Marca: Cudy

Cudy FS1016D Switch 16 porte 10/100 Mbps

Plug and play, senza problemi, nessuna configurazione richiesta. Auto MDI/MDIX elimina la necessità di cavi incrociati. La negoziazione automatica su ciascuna porta rileva la velocità di collegamento di un dispositivo di rete (10/100 Mbps) e la regola in modo intelligente per garantire compatibilità e prestazioni ottimali. Le porte RJ-45 con negoziazione...

Seguici su Facebook