Fornitori

Nessun fornitore

Riferimento: BT-TN2420(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2420/TN2410

Cartuccia toner generica Brother TN2420/TN2410 (TN-2420/TN-2410) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2510D Brother DCP L2512D Brother DCP L2530DW Brother DCP L2537DW Brother DCP L2550DN Brother HL L2310D Brother HL L2350DW Brother HL L2357DW Brother HL L2370DN Brother HL L2372DN Brother HL L2375DW Brother HL L2395DW...

Riferimento: EI-604XLBK

Marca: Epson

Cartuccia d'inchiostro generica nera Epson 604XL - Sostituisce C13T10H14010/C13T10G14010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H14010/C13T10G14010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLYL

Marca: Epson

Cartuccia d'inchiostro generica gialla Epson 604XL - Sostituisce C13T10H44010/C13T10G44010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H44010/C13T10G44010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLMG

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL Magenta - Sostituisce C13T10H34010/C13T10G34010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H34010/C13T10G34010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: BT-TN2510XL(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2510XL - Sostituisce TN2510XL

Cartuccia toner generica Brother TN2510XL (TN2510XL) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2620DW Brother DCP L2627DW Brother DCP L2627DWE Brother DCP L2627DWXL Brother DCP L2660DW Brother DCP L2665DW Brother HL L2400DW Brother HL L2400DWE Brother HL L2445DW Brother HL L2447DW Brother MFC L2800DW Brother MFC MFC Brother...

Riferimento: EI-604XLCY

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL ciano - sostituisce C13T10H24010/C13T10G24010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H24010/C13T10G24010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...
Tutte le migliori vendite
  • Non disponibile
D-Link Switch Gestionable L3 48 Puertos Gigabite PoE 370W + 2 Puertos 10G + 4 Puertos 10G SFP+
  • D-Link Switch Gestionable L3 48 Puertos Gigabite PoE 370W + 2 Puertos 10G + 4 Puertos 10G SFP+

D-Link Switch Gestionable L3 48 Puertos Gigabite PoE 370W + 2 Puertos 10G + 4 Puertos 10G SFP+

DGS-3130-54PS/E
D-Link

Las avanzadas características de gestión de capa 3 (L3) con una relación coste/funcionalidad imbatible en su segmento permiten que la serie DGS-3130 se despliegue en una amplia variedad de entornos y topologías de red a unos costes de inversión muy equilibrados. Disponen de 6 puertos 10G integrados: 2x 10G BASE-T y 4x 10G SFP+ que permiten proponer una solución con enlaces 10G sin el sobrecoste de los transceivers de fibra 10G. Es ideal para desplegar enlaces o en entornos WISP. Apiado físico de hasta 9 unidades (324 puertos máximo). Para entornos Core de red o despliegue enlaces Características avanzadas de L2 y L3 que incluyen protección de puertos, Storm Control, Spanning Tree Protocols, IGMP/MLD Snooping e IPv6 ND. Opciones de administración como una interfaz de usuario

Descrizione

Las avanzadas características de gestión de capa 3 (L3) con una relación coste/funcionalidad imbatible en su segmento permiten que la serie DGS-3130 se despliegue en una amplia variedad de entornos y topologías de red a unos costes de inversión muy equilibrados. Disponen de 6 puertos 10G integrados: 2x 10G BASE-T y 4x 10G SFP+ que permiten proponer una solución con enlaces 10G sin el sobrecoste de los transceivers de fibra 10G. Es ideal para desplegar enlaces o en entornos WISP. Apiado físico de hasta 9 unidades (324 puertos máximo). Para entornos Core de red o despliegue enlaces Características avanzadas de L2 y L3 que incluyen protección de puertos, Storm Control, Spanning Tree Protocols, IGMP/MLD Snooping e IPv6 ND. Opciones de administración como una interfaz de usuario multilingüe y compatibilidad con CLI estándar del sector, con capacidad para múltiples imágenes y configuraciones. 6 puertos de 10 Gigabits, apilamiento físico para más puertos, y tienen incorporado G.8032 Ethernet Ring Protection Switching (ERPS) para ayudar a minimizar los tiempos de recuperación a 50 ms. Una interfaz USB 2.0 para almacenar archivos de configuración, imágenes de arranque y syslog. Además, es compatible con una fuente de alimentación externa redundante adicional (DPS-700) en todos los modelos para garantizar el máximo tiempo de actividad y aumentar hasta un máximo de 740W el PoE Budget en los modelos con puertos Power Over Ethernet Seguridad integral. Incluye la seguridad más reciente, como ACL y Storm Control. Además, nuestro exclusivo D-Link Safeguard Engine se ha diseñado para proteger su red contra ataques maliciosos. IP-MAC-Port Binding permite vincular una dirección IP de origen con un MAC asociado y definir el número de puerto para mejorar el control de acceso del usuario. Y DHCP Snooping hace que el switch aprenda los pares IP/MAC examinando los paquetes DHCP y guardándolos en la whitelist del IMPB, lo que le proporciona un control adicional. A nivel hardware, destaca la protección 6KV Surge Protection para garantizar la máxima fiabilidad en zonas con subidas de tensión recurrentes. Políticas de control de acceso. Ofrecen múltiples mecanismos de autenticación como 802.1X, Control de Acceso basado en Web (WAC), y Control de Acceso basado en MAC (MAC) para un estricto control de acceso y una fácil implementación. Después de la autenticación, se pueden asignar a cada host políticas individuales como la pertenencia a una VLAN, políticas de calidad de servicio (QoS) y reglas ACL. La compatibilidad con la aplicación de las políticas de Microsoft® NAP le permite proteger los activos de la red de equipos en peligro mediante la aplicación del cumplimiento de las políticas de estado de la red. Gestión de tráfico versátil. Un rico conjunto de funciones QoS/CoS multicapa garantiza que los servicios de red críticos como VoIP, videoconferencias, IPTV y vigilancia IP tengan siempre alta prioridad, y los puertos de 10 Gigabits ofrecen la velocidad necesaria para los enlaces a servidores o aplicaciones de alta demanda. Las funciones de Traffic Shaping garantizan el ancho de banda para estos servicios incluso cuando la red está ocupada. La compatibilidad con L2 Multicast permite a la gama DGS-3130 manejar aplicaciones IPTV en crecimiento. IGMP/MLD Snooping basado en host permite múltiples suscriptores de multidifusión por interfaz física, mientras que ISM VLAN permite a los switches enviar secuencias multicast en una VLAN multicast para ahorrar ancho de banda y proporcionar una mayor seguridad a la red troncal. Los perfiles ISM VLAN permiten vincular o sustituir la información de registro multicast predefinida a los puertos de abonado de forma rápida y sencilla. El Q-in-Q selectivo le permite ser selectivo en el tráfico VLAN. PoE+ con potencias de hasta 740W2 Los modelos 30PS y 54PS tienen potencias de 370W PoE. O si lo prefiere, puede utilizar un total de 740W al añadir una fuente de alimentación redundante (DPS-700). Especificaciones: -Tipo de interruptor: Gestionado -Capa del interruptor: L3 -Calidad de servicio (QoS) soporte Si -Inspección ARP Si -Registro de eventos en sistema Si -MIB, soporte RFC 1213, RFC 4188, RFC 1157, 2571-2576, RFC 1907, RFC 1757, 2819, RFC 2021, RFC 1398, 1643, 1650, 2358, 2665, RFC 2674 802.1p 2233, 2863 IF MIB, RFC 2618, RFC 2620, RFC 2925, RFC 2674, 4363, RFC 1065, 1066, 1155, 1156, 2578, RFC 1215, RFC 1212, RFC 1215, RFC 1157, 2571-2576, RFC 4022, RFC 4113, RFC 4293, RFC 2737 Puertos e interfaces: -Cantidad de puertos básicos de conmutación RJ-45 Ethernet 48 -Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000) -Cantidad de ranuras del módulo SFP+ 4 -Conector fibra óptica SFP+ -Puerto de consola RJ-45 -Cantidad de puertos USB 2.0 1 -Conector eléctrico AC-in jack Conexion: -Estándares de red IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3ah,IEEE 802.3at,IEEE 802.3az,IEEE 802.3x -Soporte 10G Si -Tecnología de cableado ethernet de cobre 10BASE-T,10GBASE-T,100BASE-TX,1000BASE-T -Espejeo de puertos Si -Bloqueo de cabeza de línea (HOL) Si -Soporte VLAN Si -Funciones de LAN virtual Private VLAN,Voice VLAN,Tagged VLAN,MAC address-based VLAN,Port-based VLAN -Número de VLANs 4000 Transmisión de datos: -Tabla de direcciones MAC 16384 entradas -Capacidad de conmutación 216 Gbit/s -Tasa de reenvío 161 Mpps -Número de colas 8 -Jumbo Frames, soporte Si -Memoria intermedia de paquetes 4 MB -Características de DHCP DHCP server,DHCP snooping,DHCP relay,DHCP client -Lista de Control de Acceso (ACL) Si -Lista de control de acceso (ACL) de salida 512 -Lista de control de acceso (ACL) de entrada 2048 -IGMP Si -Algoritmos de programación de colas SP,WRR+SP,Weighted Round Robin (WRR) -Multidifusión, soporte Si -Funciones de multidifusión Controllable multicast -Protocolo de routing RIP Diseño: -Apilable Si -Color del producto Negro, Gris -Indicadores LED Si -Número de ventiladores 4 Ventilador(es) -Seguridad CB, cUL, BSMI, CCC -Certificación FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC -Apilamiento físico (unidades) 9 -Apilamiento virtual (unidades) 32 -sFlow Si Desempeño: -Tiempo medio entre fallos 356876 h Alimentación: -Suministro de energía redundante (RPS), soporte Si -Voltaje de entrada AC 100 - 240 V -Frecuencia de entrada AC 50 - 60 Hz -Consumo de energía (max) 487,26 W -Energía sobre Ethernet (PoE) Si -Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos 48 -Potencia a través de Ethernet (PoE) Presupuesto 370 W Condiciones ambientales: -Intervalo de temperatura operativa 0 - 50 °C -Intervalo de temperatura de almacenaje -40 - 70 °C -Intervalo de humedad relativa para funcionamiento 10 - 90% -Intervalo de humedad relativa durante almacenaje 5 - 90% -Disipación del calor 1662,6 BTU/h Dimensiones y peso: -Ancho 440 mm -Profundidad 350 mm -Altura 44 mm -Peso 5,14 kg

Dettagli del prodotto
D-Link
DGS-3130-54PS/E
16 altri prodotti della stessa categoria:

Riferimento: DGS-3130-30TS/E

Marca: D-Link

D-Link Switch Gestionable 24 Puertos Gigabit + 2 Puertos 10GBASE-T + 4 Puertos 10G SFP

La nueva serie de switches DGS-3130 de D-Link están diseñados para satisfacer las necesidades de las redes de todo tipo de entornos corporativos o empresariales. Una imagen de software unificada incorpora las características L2 y algunas L3 que permiten desplegar la familia en una variedad de entornos y topologías. Las mejoras de hardware y software se...

Riferimento: DAP-X3060

Marca: D-Link

Punto di accesso D-Link AX3000 Dual Band WiFi 6 PoE - Velocità fino a 2402Mbps - 1 porta RJ-45

Punto di accesso Dual Band WiFi 6 PoE di D-Link AX3000 Specifiche: Caratteristiche: -2,4 GHz: Sì -5 GHz: Sì -6 GHz: No -Velocità massima di trasferimento dati: 2402 Mbit/s -Velocità massima di trasferimento dati (2,4 GHz): 574 Mbit/s -Velocità massima di trasferimento dati (5 GHz): 2402 Mbit/s -LAN Ethernet, velocità di trasferimento dati: 2500 Mbit/s...

Riferimento: MS105

Marca: Mercusys

Switch Mercusys 5 porte RJ45 10/100 Mbps

Siwtch Desktop 5 porte 10/100Mbps Design ultra compatto ed elegante. Con le stesse dimensioni di una carta di credito, l'MS105 può essere posizionato ovunque in casa senza ingombrare. Il suo design senza ventola ti consente di non farti notare, indipendentemente dal tempo di esecuzione. Estendi la rete Ethernet. Con cinque porte Ethernet 10/100Mbps, puoi...

Riferimento: GS1024E

Marca: Cudy

Switch Gigabit a 24 porte Cudy - Gestione semplice - Involucro metallico per montaggio a rack - Plug and Play - Kit per

Switch Cudy 24 porte Gigabit Light Managed per montaggio a rack? Prestazioni e controllo professionali per una rete scalabile Lo switch gestito a 24 porte Gigabit Light di Cudy è progettato per ambienti aziendali che richiedono una soluzione di rete efficiente e scalabile con opzioni di gestione di base. Il suo fattore di forma per il montaggio su rack da...

Riferimento: DGS-1210-10MP/E

Marca: D-Link

D-Link Switch Semigestionable 8 Puertos Gigabit PoE 130W + 2 Puertos Giga Combo

Switch conmutador de red de nivel 2, de 8 puertos 10/100/1000 Mbps, y 2 puertos SFP para módulos de fibra o cable Ethernet, en formato para armario rack y 1U de altura. 8 puertos PoE: 802.3at de hasta 30W en los puertos hasta un total de 130 W, permite alimentar puntos de acceso o cámaras IP, por el cable de red LAN. La ausencia de ventiladores permiten...

Riferimento: GO-SW-16G

Marca: D-Link

Switch D-Link 16 porte Gigabit 10/100/1000 Mbps

Lo switch desktop Gigabit a 16 porte Easy GO-SW-16G è una soluzione switch di rete plug-and-play conveniente per SOHO e piccole e medie imprese che desiderano beneficiare della maggiore larghezza di banda di Gigabit Ethernet. Fornisce 16 porte 10/100/1000 Mbps che ti consentono di espandere facilmente la tua rete e fornire un modo rapido per aggiornare la...

Riferimento: DGS-1210-52MP

Marca: D-Link

Switch intelligente D-Link 48 porte Gigabit 10/100/1000 Mbps - PoE + 4 porte SFP

Grazie alla gestione avanzata Layer 2 e alle funzionalità Layer 3 come il routing statico, la famiglia di switch DGS-1210 Smart+ di D-Link offre la soluzione più conveniente per l'implementazione di reti gestite in qualsiasi ambiente. Routing statico avanzato di livello 2 e 3. La famiglia DGS-1210 Smart+ è l'unica nel suo segmento a disporre di opzioni di...

Riferimento: TL-SG116

Marca: TP-Link

Switch Gigabit ingestibile a 16 porte TP-Link - Tecnologia ecologica - Controllo del flusso - Plug e Play

Switch Gigabit a 16 porte non gestito Collega i tuoi dispositivi, crea un business in tutta comodità. Lo switch desktop TL-SG116 fornisce facilmente una maggiore velocità di rete sul server e/o sulla rete backbone. A casa o in ufficio, il TL-SG116 ti aiuta sempre con la tua attività in modo rapido e semplice. Plug and Play, Internet facile. Un design...

Riferimento: TL-SG2008

Marca: TP-Link

Switch Smart Gigabit TP-Link - 8 porte RJ45 Gigabit - VLAN 802.1Q. ACL. sicurezza porte e controllo Storm

Lo Switch Smart Gigabit TP-LINK TL-SG2008 è dotato di 8 porte RJ45 gigabit. Lo switch offre prestazioni elevate, qualità del servizio di livello aziendale, strategie di sicurezza indispensabili e molteplici funzionalità di gestione Layer 2. Lo Switch Smart Gigabit TP-LINK TL-SG2008 è progettato appositamente per le reti aziendali di piccole e medie...

Riferimento: FS1016D

Marca: Cudy

Cudy FS1016D Switch 16 porte 10/100 Mbps

Plug and play, senza problemi, nessuna configurazione richiesta. Auto MDI/MDIX elimina la necessità di cavi incrociati. La negoziazione automatica su ciascuna porta rileva la velocità di collegamento di un dispositivo di rete (10/100 Mbps) e la regola in modo intelligente per garantire compatibilità e prestazioni ottimali. Le porte RJ-45 con negoziazione...

Riferimento: AP3000

Marca: Cudy

Cudy AP3000 Router da esterno WiFi 6 AX3000 ad alta potenza - 1 porta WAN/LAN Gigabit - 2 antenne esterne

Cudy AP3000 Router da esterno WiFi 6 AX3000 Wi-Fi 6 AX3000 ad alta potenza super veloce e super efficiente. Wi-Fi 6 con la massima larghezza di canale di 160 MHz e modulazione 1024-QAM fornisce un throughput totale fino a 3 Gbps. OFDMA e MU-MIMO funzionano nelle direzioni downstream del socket uplink, consentendo di connettere oltre 100 dispositivi e...

Riferimento: TL-SG1005D

Marca: TP-Link

Switch desktop TP-Link TL-SG1005D 5 porte Gigabit

TP-LINK TL-SG1005D è uno switch desktop con 5 porte Gigabit che ti consente di migrare facilmente la tua rete alla tecnologia Gigabit Ethernet. Aumenta la velocità sia del server di rete che delle connessioni trunk o porta l'esperienza Gigabit sul tuo desktop. Inoltre, il design del TL-SG1005D consente di avere un consumo elettrico inferiore. Grazie alla...

Riferimento: DGS-105

Marca: D-Link

Switch D-Link 5 porte Gigabit 10/100/1000 Mbps

Approfitta di una maggiore larghezza di banda per la tua casa o azienda grazie allo switch D-Link DGS-105. Fornisce 5 porte Gigabit per una facile espansione della rete e un modo rapido per aggiornare la rete alla connettività Gigabit. Caratteristiche: - Switch non gestiti con snooping IGMP abilitato. - Progettato per ambienti domestici o piccole imprese...

Seguici su Facebook