Fornitori

Nessun fornitore

Riferimento: BT-TN2420(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2420/TN2410

Cartuccia toner generica Brother TN2420/TN2410 (TN-2420/TN-2410) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2510D Brother DCP L2512D Brother DCP L2530DW Brother DCP L2537DW Brother DCP L2550DN Brother HL L2310D Brother HL L2350DW Brother HL L2357DW Brother HL L2370DN Brother HL L2372DN Brother HL L2375DW Brother HL L2395DW...

Riferimento: EI-604XLBK

Marca: Epson

Cartuccia d'inchiostro generica nera Epson 604XL - Sostituisce C13T10H14010/C13T10G14010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H14010/C13T10G14010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLYL

Marca: Epson

Cartuccia d'inchiostro generica gialla Epson 604XL - Sostituisce C13T10H44010/C13T10G44010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H44010/C13T10G44010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLMG

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL Magenta - Sostituisce C13T10H34010/C13T10G34010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H34010/C13T10G34010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: BT-TN2510XL(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2510XL - Sostituisce TN2510XL

Cartuccia toner generica Brother TN2510XL (TN2510XL) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2620DW Brother DCP L2627DW Brother DCP L2627DWE Brother DCP L2627DWXL Brother DCP L2660DW Brother DCP L2665DW Brother HL L2400DW Brother HL L2400DWE Brother HL L2445DW Brother HL L2447DW Brother MFC L2800DW Brother MFC MFC Brother...

Riferimento: EI-604XLCY

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL ciano - sostituisce C13T10H24010/C13T10G24010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H24010/C13T10G24010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...
Tutte le migliori vendite
  • Non disponibile
D-Link Switch Semigestionable 8 Puertos Gigabit PoE 130W + 2 Puertos Giga Combo
  • D-Link Switch Semigestionable 8 Puertos Gigabit PoE 130W + 2 Puertos Giga Combo

D-Link Switch Semigestionable 8 Puertos Gigabit PoE 130W + 2 Puertos Giga Combo

DGS-1210-10MP/E
D-Link

Switch conmutador de red de nivel 2, de 8 puertos 10/100/1000 Mbps, y 2 puertos SFP para módulos de fibra o cable Ethernet, en formato para armario rack y 1U de altura. 8 puertos PoE: 802.3at de hasta 30W en los puertos hasta un total de 130 W, permite alimentar puntos de acceso o cámaras IP, por el cable de red LAN. La ausencia de ventiladores permiten un funcionamiento totalmente silencioso. Gestión Smart con un Plus. Con más capacidad PoE, gestión avanzada de Capa 2 y funciones de Capa 3 como Static Routing, la gama de Switches Smart+ D?Link DGS?1210 proporciona la solución con mejor relación coste/eficiencia para el despliegue de redes gestionadas en cualquier entorno. Advanced Layer 2 y Layer 3 Static Routing. La familia DGS-1210 Smart+ es la única de su segmento con opc

Descrizione

Switch conmutador de red de nivel 2, de 8 puertos 10/100/1000 Mbps, y 2 puertos SFP para módulos de fibra o cable Ethernet, en formato para armario rack y 1U de altura. 8 puertos PoE: 802.3at de hasta 30W en los puertos hasta un total de 130 W, permite alimentar puntos de acceso o cámaras IP, por el cable de red LAN. La ausencia de ventiladores permiten un funcionamiento totalmente silencioso. Gestión Smart con un Plus. Con más capacidad PoE, gestión avanzada de Capa 2 y funciones de Capa 3 como Static Routing, la gama de Switches Smart+ D?Link DGS?1210 proporciona la solución con mejor relación coste/eficiencia para el despliegue de redes gestionadas en cualquier entorno. Advanced Layer 2 y Layer 3 Static Routing. La familia DGS-1210 Smart+ es la única de su segmento con opciones de gestión avanzada, accesibles a través de la interfaz Compact CLI o mediante Web-based UI para habilitar funcionalidades avanzadas en la administración de la red, VLANs, multiple spanning tree protocol (MSTP), link aggregation (LACP), static routing, dual software images, y archivos de configuración duales. Además, las funciones de seguridad como IGMP snooping, listas de control de acceso, port security y la tecnología D-Link Safeguard Engine protegen la integridad de los datos (aún más obligatoria tras la entrada en vigor de la GDPR) contra ataques maliciosos como denegación de servicio, broadcast, multicast y unicast flooding. Uplinks de Fibra. Aseguran el rendimiento y la escalabilidad necesarias para cualquier entorno empresarial, especialmente en despliegues de larga distancia como factorías o campus universitarios. La fibra óptica es más eficiente, inmune a las interferencias y da acceso a mayores anchos de banda para garantizar el crecimiento de la red. PoE. La serie DGS-1210+ dispone de varios switches con puertos PoE y PoE+ para alimentar por el cable de red LAN los dispositivos compatibles: cámaras de Videovigilancia, teléfonos IP, puntos de acceso, etc, lo que aumenta la sencillez y flexibilidad de instalación, a la par que supone un importante ahorro en costes de despliegue y mantenimiento al evitar la necesidad de instalar tomas eléctricas adicionales. Software SNMP gratuito y Trial Demo Online. Nuestro software SNMP gratuito D-Link D-View 7 (DV-700) muestra todos los dispositivos conectados y acelera las primeras configuraciones. Ahora disponemos de una Trial Demo Online para que puedas descubrir todas sus ventajas. D-View 7 Network Management System dispone de una licencia para 25 nodos y 2 probes con acceso total a las funciones de gestión avanzada. Las licencias upgrade opcionales permiten aumentar aún más la capacidad de análisis de la red. Eficiencia energética. Gracias al soporte del estándar IEEE 302.3az Energy Efficient Ethernet y a la tecnología D-Link Green 3.0. Destacan las funciones automatizadas de alta eficiencia energética como la disipación con ventiladores que se ajustan automáticamente a la temperatura del equipo en los modelos PoE y sin ventilador en el resto de la gama, hibernación y desconexión inteligente de puertos y leds, detección de longitud de cable y Time-based PoE. Interfaz Videovigilancia. Además de la interfaz web estándar es posible seleccionar el modo Surveillance Mode en la Web UI para una administración más sencilla y eficiente de una red de videovigilancia IP. Detecta automáticamente las cámaras IP de una instalación CCTV y las agrega automáticamente en una VLAN dedicada (Auto Surveillance VLAN) para priorizar el tráfico de vídeo y aumentar la seguridad. Proporciona detalle como el consumo PoE de cada cámara, para así ajustar mejor el PoE Budget de cada Switch PoE. Especificaciones: Conexión: -Estándares de red: IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z -Soporte 10G: No -Tecnología de cableado ethernet de cobre: 10BASE-T,100BASE-TX,1000BASE-T -Tipos de cable soportados: Cat5,Cat5e -Espejeo de puertos: Si -Bidireccional completo (Full duplex): Si -Soporte de control de flujo: Si -Adición de vínculos: Si -Control de transmisión de tormentas: Si -Auto MDI / MDI-X: Si -Protocolo de árbol de expansión: Si -Bloqueo de cabeza de línea (HOL): Si -Soporte VLAN: Si -Número de VLANs: 4094 Transmisión de datos: -Tabla de direcciones MAC: 8000 entradas -Capacidad de conmutación: 20 Gbit/s -Tasa de reenvío: 14,88 Mpps -Guardar y remitir: Si -Jumbo Frames, soporte: Si -Tramas Jumbo: 10000 -Memoria intermedia de paquetes: 4,1 MB Seguridad: -Características de DHCP: DHCP server,DHCP client -Lista de Control de Acceso (ACL): Si -Reglas de lista de control de acceso: 768 -IGMP: Si -Algoritmos de seguridad soportados: 802.1x RADIUS,EAP,MD5,PEAP,SNMP,SSH-2,SSL/TLS,TTLS -Protección contra loops: Si -Vinculación de puertos IP-MAC: Si Características de administración: -Tipo de interruptor: Gestionado -Capa del interruptor: L2/L3 -Calidad de servicio (QoS) soporte: Si -Administración basada en web: Si -Inspección ARP: Si -Registro de eventos en sistema: Si -MIB, soporte: RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620 Fibra óptica: -Tecnología de fibra de cableado ethernet: 100BASE-FX,1000BASE-X Diseño: -Color del producto: Negro -Indicadores LED: Actividad, Enlace, Poder, Velocidad -Seguridad: CB, UL, BSMI, CCC -Certificación: CE A, VCCI A, FCC A, BSMI, CCC Alimentación a través de Ethernet (PoE): -Energía sobre Ethernet (PoE): Si -Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 8 -Potencia a través de Ethernet (PoE) Presupuesto: 130 W Desempeño: -Tipo de memoria: DDR3-SDRAM -Memoria interna: 128 MB -Memoria Flash: 32 MB -Firmware actualizable: Si -Longitud máxima del cable: 100 m -Tiempo medio entre fallos: 1274005 h Funciones de multidifusión: -Multidifusión, soporte: Si Puertos e Interfaces: -Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8 -Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000) -Cantidad de ranuras del módulo SFP: 2 -Conector fibra óptica: SFP Control de energía: -Voltaje de entrada AC: 100 - 240 V -Frecuencia de entrada AC: 50 - 60 Hz -Consumo de energía (max): 152,3 W Condiciones ambientales: -Intervalo de temperatura operativa: -5 - 50 °C -Intervalo de temperatura de almacenaje: -20 - 70 °C -Intervalo de humedad relativa para funcionamiento: 0 - 95% -Intervalo de humedad relativa durante almacenaje: 0 - 95% -Disipación del calor: 519,51 BTU/h Peso y dimensiones: -Ancho: 330 mm -Profundidad: 180 mm -Altura: 44 mm -Peso: 1,77 kg

Dettagli del prodotto
D-Link
DGS-1210-10MP/E
16 altri prodotti della stessa categoria:

Riferimento: DGS-1100-26MPV2/E

Marca: D-Link

D-Link Switch Semigestionable 24 Puertos Gigabit PoE 370W + 2 Puertos Combo

La serie Dgs 1100 está diseñada para las necesidades de una amplia gama de empresas. La compatibilidad con Poe, las herramientas de resolución de problemas y gestión avanzada y la tecnología de bajo consumo ofrecen una solución muy flexible. Conmutación inteligente para su negocio. La serie Dgs 1100 es una gama de interruptores administrados inteligentes...

Riferimento: EAP230-Wall

Marca: TP-Link

TP-Link Punto de Acceso Inalambrico Gigabit MU-MIMO Omada AC1200 Montaje en Pared

Punto de acceso de pared Gigabit inalámbrico MU-MIMO Omada AC1200 EAP230WALL Conexión privada para cada habitación. EAP230-Wall está diseñado para satisfacer todas las necesidades de la red en entornos con numerosas habitaciones separadas,como hoteles,oficinas y dormitorios.Un dispositivo en cada habitación garantiza una conexión Wi-Fi exclusiva y de alta...

Riferimento: MS108GS

Marca: Mercusys

Switch Mercusys 8 porte Gigabit RJ45 10/100/1000Mbps con auto-negoziazione - Plug e Play - Tecnologia verde

Espansione rapida della rete cablata con otto porte Ethernet 10/100/1000 Mbps, 10 volte più veloci delle normali porte Ethernet 10/100 Mbps. L'MS108GS è flessibile e pienamente compatibile con TV 4K Ultra HD, computer, stampanti, telecamere IP, console di gioco e altro ancora. È quindi perfetto per l'uso nelle case, nei piccoli uffici e persino nei...

Riferimento: AP3000 Outdoor

Marca: Cudy

Punto di accesso WiFi 6 Gigabit AX3000 per esterni di Cudy - Velocità fino a 1000Mbps - 1 porta - 2 antenne staccabili

Punto di accesso esterno Cudy High Power WiFi 6 AX3000 Gigabit? Connettività avanzata e robusta per esterni L'access point per esterni Cudy AX3000 WiFi 6 è progettato per offrire connettività wireless ad alta velocità, lunga portata e massima stabilità in ambienti difficili. Dotato della più recente tecnologia WiFi 6 (802.11ax), questo dispositivo offre...

Riferimento: DGS-1210-48/E

Marca: D-Link

Switch Smart Managed D-Link 48 porte 1000BASE-T + 4 porte combinate 1000BASE-T/SFP

Gli smart switch Gigabit serie DGS-1210 Smart con uplink in fibra sono l'ultima generazione di switch intelligenti D-Link alimentati da D-Link Green 3.0. La serie offre un elevato livello di risparmio energetico ed efficienza, poiché è inoltre conforme allo standard Energy Efficient Ethernet IEEE 802.3az. Il supporto per la gestione e le configurazioni...

Riferimento: DGS-1210-52MP

Marca: D-Link

Switch intelligente D-Link 48 porte Gigabit 10/100/1000 Mbps - PoE + 4 porte SFP

Grazie alla gestione avanzata Layer 2 e alle funzionalità Layer 3 come il routing statico, la famiglia di switch DGS-1210 Smart+ di D-Link offre la soluzione più conveniente per l'implementazione di reti gestite in qualsiasi ambiente. Routing statico avanzato di livello 2 e 3. La famiglia DGS-1210 Smart+ è l'unica nel suo segmento a disporre di opzioni di...

Riferimento: EAP265 HD

Marca: TP-Link

TP-Link Punto de Acceso WiFi Doble Banda AC1750 PoE - Velocidad hasta 1300Mbps - 2 Puertos RJ45 - MU-MIMO

Punto de acceso EAP265 HD Gigabit inalámbrico MU-MIMO AC1750 de montaje en techo, para entornos de alta densidad. Conecte más dispositivos en entornos densos. Con un rendimiento de clase empresarial, EAP265 HD está diseñado para cumplir con el desafiante objetivo de aumentar la capacidad hasta 3 veces en entornos densos en comparación con el EAP AC...

Riferimento: TL-WPA8631P

Marca: TP-Link

Access point WiFi dual band TP-Link AC1200 - Trasferimento fino a 1200Mbps - Spina integrata e 3x RJ45 - 2x2 MIMO

TP-Link TL-WPA8631P è un adattatore Powerline, amplificatore di rete tramite corrente elettrica. È dotato di trasferimento dati ad alta velocità con velocità di trasferimento fino a 1200 Mbps, supportando tutte le tue esigenze online. Caratteristiche: -Dual band: Wi-Fi dual band con velocità fino a 867 Mbps a 5 GHz e 300 Mbps a 2,4 GHz, con trasferimento...

Riferimento: MS110P

Marca: Mercusys

Switch Mercusys 10 porte RJ45 10/100Mbps - 8 porte PoE - Lunga portata fino a 250 m in modalità estesa - Involucro in m

Mercusys MS110P è uno switch Ethernet a 10 porte ad alte prestazioni, ideale per espandere la rete di casa o di un piccolo ufficio. Offre 8 porte PoE (Power over Ethernet) che semplificano l'installazione di dispositivi come telecamere IP e punti di accesso Wi-Fi. Con una capacità di commutazione di 1,2 Gbps, garantisce un trasferimento di dati rapido e...

Riferimento: DGS-1100-24PV2/E

Marca: D-Link

Switch semigestibile D-Link 12 porte Gigabit PoE 100 W + 12 porte Gigabit

La serie DGS-1100 è una gamma di potenti interruttori che offrono molto per il tuo denaro. Sono ideali per le PMI impegnate che si aspettano molto dalla propria rete, incluso il supporto per la sorveglianza e il VoIP. Sono ricchi di funzionalità di gestione e ottimizzazione del traffico che mantengono la rete libera da congestioni. Nel frattempo, gli...

Seguici su Facebook