Fornitori

Nessun fornitore

Riferimento: BT-TN2420(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2420/TN2410

Cartuccia toner generica Brother TN2420/TN2410 (TN-2420/TN-2410) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2510D Brother DCP L2512D Brother DCP L2530DW Brother DCP L2537DW Brother DCP L2550DN Brother HL L2310D Brother HL L2350DW Brother HL L2357DW Brother HL L2370DN Brother HL L2372DN Brother HL L2375DW Brother HL L2395DW...

Riferimento: EI-604XLBK

Marca: Epson

Cartuccia d'inchiostro generica nera Epson 604XL - Sostituisce C13T10H14010/C13T10G14010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H14010/C13T10G14010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLYL

Marca: Epson

Cartuccia d'inchiostro generica gialla Epson 604XL - Sostituisce C13T10H44010/C13T10G44010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H44010/C13T10G44010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLMG

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL Magenta - Sostituisce C13T10H34010/C13T10G34010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H34010/C13T10G34010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: BT-TN2510XL(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2510XL - Sostituisce TN2510XL

Cartuccia toner generica Brother TN2510XL (TN2510XL) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2620DW Brother DCP L2627DW Brother DCP L2627DWE Brother DCP L2627DWXL Brother DCP L2660DW Brother DCP L2665DW Brother HL L2400DW Brother HL L2400DWE Brother HL L2445DW Brother HL L2447DW Brother MFC L2800DW Brother MFC MFC Brother...

Riferimento: EI-604XLCY

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL ciano - sostituisce C13T10H24010/C13T10G24010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H24010/C13T10G24010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...
Tutte le migliori vendite
  • Non disponibile
D-Link Switch Gestionable 24 Puertos Gigabit + 2 Puertos 10GBASE-T + 4 Puertos 10G SFP
  • D-Link Switch Gestionable 24 Puertos Gigabit + 2 Puertos 10GBASE-T + 4 Puertos 10G SFP

D-Link Switch Gestionable 24 Puertos Gigabit + 2 Puertos 10GBASE-T + 4 Puertos 10G SFP

DGS-3130-30TS/E
D-Link

La nueva serie de switches DGS-3130 de D-Link están diseñados para satisfacer las necesidades de las redes de todo tipo de entornos corporativos o empresariales. Una imagen de software unificada incorpora las características L2 y algunas L3 que permiten desplegar la familia en una variedad de entornos y topologías. Las mejoras de hardware y software se combinan para crear una familia de switches potentes, flexibles y rentables. Con una variedad de configuraciones de puertos, cada switch de la gama DGS-3130 tiene seis puertos de enlace ascendente/apilamiento 10G integrados. Dos puertos 10GBASE-T y cuatro puertos 10G SFP+ facilitan la selección de una interfaz de apilamiento. El equilibrio perfecto en Switches Managed. Las avanzadas características de gestión de capa 3 (L3) con u

Descrizione

La nueva serie de switches DGS-3130 de D-Link están diseñados para satisfacer las necesidades de las redes de todo tipo de entornos corporativos o empresariales. Una imagen de software unificada incorpora las características L2 y algunas L3 que permiten desplegar la familia en una variedad de entornos y topologías. Las mejoras de hardware y software se combinan para crear una familia de switches potentes, flexibles y rentables. Con una variedad de configuraciones de puertos, cada switch de la gama DGS-3130 tiene seis puertos de enlace ascendente/apilamiento 10G integrados. Dos puertos 10GBASE-T y cuatro puertos 10G SFP+ facilitan la selección de una interfaz de apilamiento. El equilibrio perfecto en Switches Managed. Las avanzadas características de gestión de capa 3 (L3) con una relación coste/funcionalidad imbatible en su segmento permiten que la serie DGS-3130 se despliegue en una amplia variedad de entornos y topologías de red a unos costes de inversión muy equilibrados. Disponen de 6 puertos 10G integrados: 2x 10G BASE-T y 4x 10G SFP+ que permiten proponer una solución con enlaces 10G sin el sobrecoste de los transceivers de fibra 10G. Es ideal para desplegar enlaces o en entornos WISP. Apliado físico de hasta 9 unidades (324 puertos máximo). Para entornos Core de red o despliegue enlaces. Características avanzadas de L2 y L3 que incluyen protección de puertos, Storm Control, Spanning Tree Protocols, IGMP/MLD Snooping e IPv6 ND. Opciones de administración como una interfaz de usuario multilingüe y compatibilidad con CLI estándar del sector, con capacidad para múltiples imágenes y configuraciones. 6 puertos de 10 Gigabits, apilamiento físico para más puertos, y tienen incorporado G.8032 Ethernet Ring Protection Switching (ERPS) para ayudar a minimizar los tiempos de recuperación a 50 ms. Una interfaz USB 2.0 para almacenar archivos de configuración, imágenes de arranque y syslog. Seguridad integral. Incluye la seguridad más reciente, como ACL y Storm Control. Además, nuestro exclusivo D-Link Safeguard Engine se ha diseñado para proteger su red contra ataques maliciosos. IP-MAC-Port Binding permite vincular una dirección IP de origen con un MAC asociado y definir el número de puerto para mejorar el control de acceso del usuario. Y DHCP Snooping hace que el switch aprenda los pares IP/MAC examinando los paquetes DHCP y guardándolos en la whitelist del IMPB, lo que le proporciona un control adicional. A nivel hardware, destaca la protección 6KV Surge Protection para garantizar la máxima fiabilidad en zonas con subidas de tensión recurrentes. Políticas de control de acceso. Ofrecen múltiples mecanismos de autenticación como 802.1X, Control de Acceso basado en Web (WAC), y Control de Acceso basado en MAC (MAC) para un estricto control de acceso y una fácil implementación. Después de la autenticación, se pueden asignar a cada host políticas individuales como la pertenencia a una VLAN, políticas de calidad de servicio (QoS) y reglas ACL. La compatibilidad con la aplicación de las políticas de Microsoft® NAP le permite proteger los activos de la red de equipos en peligro mediante la aplicación del cumplimiento de las políticas de estado de la red. Gestión de tráfico versátil. Un rico conjunto de funciones QoS/CoS multicapa garantiza que los servicios de red críticos como VoIP, videoconferencias, IPTV y vigilancia IP tengan siempre alta prioridad, y los puertos de 10 Gigabits ofrecen la velocidad necesaria para los enlaces a servidores o aplicaciones de alta demanda. Las funciones de Traffic Shaping garantizan el ancho de banda para estos servicios incluso cuando la red está ocupada. La compatibilidad con L2 Multicast permite a la gama DGS-3130 manejar aplicaciones IPTV en crecimiento. IGMP/MLD Snooping basado en host permite múltiples suscriptores de multidifusión por interfaz física, mientras que ISM VLAN permite a los switches enviar secuencias multicast en una VLAN multicast para ahorrar ancho de banda y proporcionar una mayor seguridad a la red troncal. Los perfiles ISM VLAN permiten vincular o sustituir la información de registro multicast predefinida a los puertos de abonado de forma rápida y sencilla. El Q-in-Q selectivo le permite ser selectivo en el tráfico VLAN. Especificaciones: Características de administración: -Tipo de interruptor: Gestionado -Capa del interruptor: L3 -Calidad de servicio (QoS) soporte: Si -Administración basada en web: Si -Inspección ARP: Si -Registro de eventos en sistema: Si -MIB, soporte: RFC 1213, RFC 4188, RFC 1157, 2571-2576, RFC 1907, RFC 1757, 2819, RFC 2021, RFC 1398, 1643, 1650, 2358, 2665, RFC 2674 802.1p 2233, 2863 IF MIB, RFC 2618, RFC 2620, RFC 2925, RFC 2674, 4363, RFC 1065, 1066, 1155, 1156, 2578, RFC 1215, RFC 1212, RFC 1215, RFC 1157, 2571-2576, RFC 4022, RFC 4113, RFC 4293, RFC 2737 Diseño: -Apilable: Si -Color del producto: Negro, Gris -Indicadores LED: Si -Número de ventiladores: 1 Ventilador(es) -Certificación: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC -Alimentación a través de Ethernet (PoE) -Energía sobre Ethernet (PoE): No Desempeño: -Apilamiento físico (unidades): 9 -Apilamiento virtual (unidades): 32 -Nivel de ruido: 52,5 dB -Telnet: Si -Tiempo medio entre fallos: 900546 h -Funciones de multidifusión -Multidifusión, soporte: Si -Funciones de multidifusión: Controllable multicast Puertos e Interfaces: -Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24 -Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000) -Cantidad de ranuras del módulo SFP+: 4 -Conector fibra óptica: SFP+ -Cantidad de puertos USB 2.0: 1 -Conector eléctrico: AC-in jack Protocolos: -Protocolo de Registro GARP VLAN (GVRP): Si -Protocolo de redundancia de enrutador virtual (VRRP): Si -Protocolo de routing: RIP Conexión: -Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x -Soporte 10G: Si -Tecnología de cableado ethernet de cobre: 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T -Espejeo de puertos: Si -Soporte de control de flujo: Si -Adición de vínculos: Si -Protocolo de árbol de expansión: Si -Bloqueo de cabeza de línea (HOL): Si -Soporte VLAN: Si -Funciones de LAN virtual: Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN -Número de VLANs: 4000 Transmisión de datos: -Tabla de direcciones MAC: 16384 entradas -Capacidad de conmutación: 168 Gbit/s -Tasa de reenvío: 125 Mpps -Número de colas: 8 -Jumbo Frames, soporte: Si -Memoria intermedia de paquetes: 2 MB Seguridad: -Características de DHCP: DHCP server, DHCP snooping, DHCP relay, DHCP client -Lista de Control de Acceso (ACL): Si -Lista de control de acceso (ACL) de salida: 512 -Lista de control de acceso (ACL) de entrada: 2048 -IGMP: Si -Algoritmos de seguridad soportados: SNMP, SNMPv3, SSH-2, SSL/TLS -Soporte SSH/SSL: Si -Protección contra loops: Si -Protección y filtrado BPDU: Si -Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos -Protección de superusuario: Si -Protección mediante contraseña: Si -Prevención de ataques DoS: Si -Algoritmos de programación de colas: SP, WRR+SP, Weighted Round Robin (WRR) Control de energía: -Suministro de energía redundante (RPS), soporte: Si -Voltaje de entrada AC: 100 - 240 V -Frecuencia de entrada AC: 50 - 60 Hz -Consumo de energía (max): 30,76 W Condiciones ambientales: -Intervalo de temperatura operativa: 0 - 50 °C -Intervalo de temperatura de almacenaje: -40 - 70 °C -Intervalo de humedad relativa para funcionamiento: 10 - 90% -Intervalo de humedad relativa durante almacenaje: 5 - 90% -Disipación del calor: 104,65 BTU/h Peso y dimensiones: -Ancho: 440 mm -Profundidad: 250 mm -Altura: 44 mm -Peso: 2,98 kg

Dettagli del prodotto
D-Link
DGS-3130-30TS/E
16 altri prodotti della stessa categoria:

Riferimento: TL-SG2210MP

Marca: TP-Link

TP-Link Omada Switch Smart Gigabit JetStream - 8 Puertos PoE+ - 2 Ranuras SFP - Montaje en Rack

Switch Smart Gigabit JetStream de 10 puertos con 8 puertos PoE + Características: -Presupuesto PoE de 150 W: 8 puertos 802.3at / af PoE + con un suministro total de 150 W *. -Puertos Gigabit completos: los 8 puertos PoE + gigabit y las 2 ranuras SFP gigabit proporcionan conexiones de alta velocidad. -Integrado en Omada SDN: Zero-Touch Provisioning (ZTP),...

Riferimento: TL-SG3428X

Marca: TP-Link

Switch gestito TP-Link L2 24 porte Gigabit + 4 SFP

Switch gestibile TP-Link JetStream a 24 porte Gigabit L2+ con 4 slot 10GE SFP+. 24 porte Gigabit Ethernet offrono connessioni affidabili. 4 slot SFP+ da 10 Gbps per connettività a larghezza di banda elevata. Caratteristiche: -Uplink 10G ultraveloce: 4 slot SFP+ da 10 Gbps consentono connettività a larghezza di banda elevata e funzionalità di commutazione...

Riferimento: DGS-2000-28

Marca: D-Link

Switch gestito D-Link 24 porte Gigabit + 4 SFP

La serie DGS-2000 è la nostra gamma più conveniente di switch Gigabit all'interno del livello gestito, con un'ampia gamma di funzioni Layer 3, che li rende la soluzione perfetta per progetti che necessitano di una gestione completamente gestita ma con budget limitati per la gestione intelligente. Caratteristiche: -Varie densità di porte in rame, fibra,...

Riferimento: AP1300_P

Marca: Cudy

Punto di accesso wireless Gigabit Cudy AP1300 AC1200 - PoE passivo

Access point Gigabit dual band AC1200 con montaggio a soffitto Connetti più dispositivi. La tecnologia MU-MIMO consente la trasmissione simultanea di più flussi di dati a più dispositivi, migliorando l'efficienza e le prestazioni in condizioni di utilizzo intenso. Copertura migliorata. La tecnologia beamforming traccia gli indirizzi dei dispositivi...

Riferimento: DGS-1005D

Marca: D-Link

Switch D-Link 5 porte Gigabit 10/100/1000 Mbps

Il D-Link DGS-1005D, uno switch desktop con 5 porte 10/100/1000 Mbps che offre prestazioni elevate in un dispositivo che ci consente di risparmiare spazio e denaro. Un'altra caratteristica di questo switch è che tutte le porte negoziano automaticamente l'impostazione della modalità MDI/MDIX (Up-Link), evitando la necessità di creare cavi a coppie...

Riferimento: TL-SG1008MP

Marca: TP-Link

Switch desktop TP-Link - 8 porte Gigabit con PoE+ - Montaggio su rack

Switch desktop Gigabit a 10 porte con 8 porte PoE+ Cosa fa questo prodotto? Il TL-SG1008MP è uno switch desktop/rack Gigabit a 8 porte con tutte le 8 porte RJ45 che supportano lo standard PoE+. Fornisce un modo semplice per espandere una rete cablata trasferendo alimentazione e dati su un singolo cavo Ethernet. Con una capacità di potenza totale di 153 W,...

Riferimento: TL-SG1048

Marca: TP-Link

Switch TP-Link 48 porte Gigabit - 10/100/1000 Mbps

Switch con 48 porte Gigabit A cosa serve questo prodotto? Lo switch Gigabit a 48 porte TL-SG1048 è progettato per soddisfare le esigenze di connettività più esigenti di qualsiasi gruppo di lavoro o organizzazione dipartimentale. Il TL-SG1048 è uno switch con 48 porte a 10/100/1000 Mbps affidabile e facile da usare e gestire. Il TL-SG1048 combina facilità...

Riferimento: LS105G

Marca: TP-Link

Switch da tavolo TP-Link - 5 porte 10/100/1000Mbps - Tecnologia Green - Controllo del flusso - Plug e Play

Switch desktop a 5 porte 10/100/1000Mbps Consenti una vita più leggera alla tua rete Gli switch non gestibili della serie Tp-Link LiteWave forniscono un modo semplice e semplice per espandere la tua rete cablata. Sono facili da usare e affidabili. Con questi switch plug-and-play puoi espandere istantaneamente le tue connessioni di rete a più dispositivi....

Riferimento: DGS-3130-30S/E

Marca: D-Link

Switch gestito D-Link L3 24P SFP + 2P 10G + 4P 10G SFP+

Le funzionalità di gestione avanzata Layer 3 (L3) con un rapporto costo/prestazioni imbattibile nel suo segmento consentono alla serie DGS-3130 di essere implementata in un'ampia varietà di ambienti e topologie di rete a costi di investimento molto bilanciati. Dispongono di 6 porte 10G integrate: 2x 10G BASE-T e 4x 10G SFP+ che consentono di proporre una...

Riferimento: DAP-2682

Marca: D-Link

Punto di accesso WiFi Dual Band D-Link AC2300 Wave 2 PoE - 5 GHz/2.4 GHz - Velocità di trasferimento max. 1700 Mbps - 2 porte RJ

Progettato per aziende di medie dimensioni o ambienti aziendali, DAP-2682 fornisce agli amministratori di rete una connessione wireless 802.11ac dual-band veloce, sicura e gestibile, insieme alla gestione della rete Nuclias Connect semplice e gratuita. Installazione semplice. Può essere montato a soffitto, a parete o sulla scrivania. Il supporto PoE...

Seguici su Facebook