Fornitori

Nessun fornitore

Riferimento: BT-TN2420(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2420/TN2410

Cartuccia toner generica Brother TN2420/TN2410 (TN-2420/TN-2410) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2510D Brother DCP L2512D Brother DCP L2530DW Brother DCP L2537DW Brother DCP L2550DN Brother HL L2310D Brother HL L2350DW Brother HL L2357DW Brother HL L2370DN Brother HL L2372DN Brother HL L2375DW Brother HL L2395DW...

Riferimento: EI-604XLBK

Marca: Epson

Cartuccia d'inchiostro generica nera Epson 604XL - Sostituisce C13T10H14010/C13T10G14010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H14010/C13T10G14010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLYL

Marca: Epson

Cartuccia d'inchiostro generica gialla Epson 604XL - Sostituisce C13T10H44010/C13T10G44010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H44010/C13T10G44010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLMG

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL Magenta - Sostituisce C13T10H34010/C13T10G34010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H34010/C13T10G34010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: BT-TN2510XL(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2510XL - Sostituisce TN2510XL

Cartuccia toner generica Brother TN2510XL (TN2510XL) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2620DW Brother DCP L2627DW Brother DCP L2627DWE Brother DCP L2627DWXL Brother DCP L2660DW Brother DCP L2665DW Brother HL L2400DW Brother HL L2400DWE Brother HL L2445DW Brother HL L2447DW Brother MFC L2800DW Brother MFC MFC Brother...

Riferimento: EI-604XLCY

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL ciano - sostituisce C13T10H24010/C13T10G24010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H24010/C13T10G24010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...
Tutte le migliori vendite
  • Non disponibile
D-Link Switch Semiestionable 24 Puertos Gigabit + 4 Puertos 10G SFP+
  • D-Link Switch Semiestionable 24 Puertos Gigabit + 4 Puertos 10G SFP+

D-Link Switch Semiestionable 24 Puertos Gigabit + 4 Puertos 10G SFP+

DGS-1250-28X/E
D-Link

Diseñados con alta densidad de puertos Gigabit y uplinks a 10 Gigabit para cobre o fibra, sin olvidar la versatilidad de PoE para instalación de puntos de acceso, cámaras, etc. Gestión con Command Line Interface (Full CLI), puerto consola y Web Gui, con funcionalidades Layer 2 y Layer 3 Lite (Static Routing) Con todas estas características combinadas, la gama DGS-1250 ofrece un excelente relación coste/prestaciones para casi cualquier escenario o diferentes topologías de red. Conectividad 10 Gigabit. Cada switch de la serie tiene cuatro puertos SFP+ de 10 GbE, bien para enlaces ascendentes de fibra para largas distancias (por ejemplo con los transceivers D-Link DEM-431XT) o bien en cobre (D-Link DEM-410T) Características avanzadas. La gama DGS-1250 también admite funciones ava

Descrizione

Diseñados con alta densidad de puertos Gigabit y uplinks a 10 Gigabit para cobre o fibra, sin olvidar la versatilidad de PoE para instalación de puntos de acceso, cámaras, etc. Gestión con Command Line Interface (Full CLI), puerto consola y Web Gui, con funcionalidades Layer 2 y Layer 3 Lite (Static Routing) Con todas estas características combinadas, la gama DGS-1250 ofrece un excelente relación coste/prestaciones para casi cualquier escenario o diferentes topologías de red. Conectividad 10 Gigabit. Cada switch de la serie tiene cuatro puertos SFP+ de 10 GbE, bien para enlaces ascendentes de fibra para largas distancias (por ejemplo con los transceivers D-Link DEM-431XT) o bien en cobre (D-Link DEM-410T) Características avanzadas. La gama DGS-1250 también admite funciones avanzadas de capa 3 como Static Routing, lo que le permite segmentar su red en grupos de trabajo que se comunican entre VLAN. Con esto, puede reducir la carga de sus dispositivos principales, lo que le permite crear una red escalable y eficiente. Control de acceso avanzado. El innovador Safeguard Engine de D-Link ayuda a proteger los switches contra la saturación del tráfico causada por ataques maliciosos. Una serie de funciones avanzadas seguridad, como la autenticación basada en puertos 802.1X, DHCP Server Screening, la lista de control de acceso (ACL), ARP spoofing y IP-MAC Port Binding (Smart Binding) ayudan a proteger aún más su red. Modo de Videovigilancia y QoS avanzado. La serie DGS-1250 es compatible con el modo opcional web GUI para Videovigilancia y AutoSurveillance VLAN y Auto Voice VLAN, que permite identificar y priorizar automáticamente el tráfico de vídeo y voz. El modo de web GUI Surveillance mode proporciona una interfaz web específicamente diseñada para la videovigilancia, lo que facilita el acceso a las funciones relacionadas y simplifica la gestión de la red de cámaras IP y NVRs. Administración versátil. La gama DGS-1250 puede gestionarse a través de la interfaz web, la utilidad D-Link Network Assistant (DNA) o a través del puerto de consola dedicado con compatibilidad Full CLI Además, la utilidad D-Link Network Assistant permite a los clientes descubrir fácilmente múltiples switches gestionados D-Link Smart dentro del mismo segmento de red L2 y para la configuración y el mantenimiento simultáneos. El soporte completo de la interfaz de línea de comandos (CLI)1 proporciona a los ingenieros de red más control y compatibilidad con el estándar más generalizado. Características: -24 puertos Gigabit 1000BASE-T -4 puertos uplink 10G SFP+ -Gestión Layer 2 y Layer 3 Lite (Static Routing) -Interfaz gráfica Web GUI, puerto de consola, estándar Full CLI1 -Archivos dobles de firmware y configuración -Garantía limitada de por vida de D-Link Especificaciones: Características de administración: -Tipo de interruptor: Gestionado -Capa del interruptor: L3 -Calidad de servicio (QoS) soporte: Si -Administración basada en web: Si -Inspección ARP: Si -Configuración de ajustes de ubicación (CLI): Si -Registro de eventos en sistema: Si -MIB, soporte: RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, Puertos e Interfaces: -Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24 -Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000) -Cantidad de ranuras del módulo SFP+: 4 -Puerto de consola: RJ-45 Conexión: -Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z -Soporte 10G: Si -Tecnología de cableado ethernet de cobre: 10BASE-T,100BASE-TX,1000BASE-T -Tipos de cable soportados: Cat5,Cat5e -Espejeo de puertos: Si -Bidireccional completo (Full duplex): Si -Soporte de control de flujo: Si -Adición de vínculos: Si -Control de transmisión de tormentas: Si -Auto MDI / MDI-X: Si -Protocolo de árbol de expansión: Si -Bloqueo de cabeza de línea (HOL): Si -Soporte VLAN: Si -Funciones de LAN virtual: Voice VLAN -Número de VLANs: 4094 Fibra óptica: -Tecnología de fibra de cableado ethernet: 100BASE-FX,1000BASE-LHX,1000BASE-X,1000BASE-LX,1000BASE-SX,1000BASE-ZX Transmisión de datos: -Capacidad de conmutación: 128 Gbit/s -Tasa de reenvío: 95,24 Mpps -Tabla de direcciones MAC: 16000 entradas -Guardar y remitir: Si -Ruta estática: Si -Número de rutas estáticas: 124 -Jumbo Frames, soporte: Si -Tramas Jumbo: 12000 -Memoria intermedia de paquetes: 12 MB Seguridad: -Características de DHCP: DHCP client,DHCP server,DHCP snooping -Lista de Control de Acceso (ACL): Si -Reglas de lista de control de acceso: 768 -IGMP: Si -Algoritmos de seguridad soportados: EAP,MD5,PEAP,SSH,SSL/TLS,TTLS -Protección contra loops: Si -Vinculación de puertos IP-MAC: Si -Algoritmos de programación de colas: Weighted Round Robin (WRR) Funciones de multidifusión: -Multidifusión, soporte: Si Diseño: -Color del producto: Negro -Indicadores LED: Actividad, Enlace, Poder, Velocidad -Compatibilidad electromagnética: CE A, VCCI A, FCC A, IC, BSMI -Certificación: CB, UL, BSMI, CCC Desempeño: -Tipo de memoria: DDR3-SDRAM -Memoria interna: 2048 MB -Memoria Flash: 64 MB -Nivel de ruido: 47,6 dB -Firmware actualizable: Si -Tiempo medio entre fallos: 743482,45 h Control de energía: -Fuente de alimentación incluida: Si -Voltaje de entrada AC: 100 - 240 V -Frecuencia de entrada AC: 50/60 Hz -Consumo de energía (máx.): 30,6 W Alimentación a través de Ethernet (PoE): -Energía sobre Ethernet (PoE): No Condiciones ambientales: -Intervalo de temperatura operativa: -5 - 50 °C -Intervalo de temperatura de almacenaje: -20 - 70 °C -Intervalo de humedad relativa para funcionamiento: 0 - 95% -Intervalo de humedad relativa durante almacenaje: 0 - 95% -Disipación del calor: 104,346 BTU/h Peso y dimensiones: -Ancho: 440 mm -Profundidad: 140 mm -Altura: 44 mm -Peso: 3,86 kg

Dettagli del prodotto
D-Link
DGS-1250-28X/E
16 altri prodotti della stessa categoria:

Riferimento: GS1024L

Marca: Cudy

Switch Gigabit a 24 porte Cudy - Involucro metallico per montaggio a rack - Risparmio energetico - Plug and Play - Kit p

Switch Gigabit a 24 porte Cudy? Espandere la rete con prestazioni e affidabilità elevate Lo switch Cudy 24 porte Gigabit è una soluzione robusta ed efficiente per le reti aziendali, scolastiche, commerciali o domestiche che richiedono un'infrastruttura robusta e ad alte prestazioni. Con 24 porte RJ45 da 10/100/1000 Mbps, questo switch consente la...

Riferimento: FS1006P

Marca: Cudy

Switch PoE+ a 6 porte 10/100M Cudy FS1006P

Cudy FS1006P è uno switch di rete PoE (Power over Ethernet) a 6 porte, progettato per fornire una soluzione di connettività e alimentazione per dispositivi abilitati PoE come telecamere IP, telefoni IP e punti di accesso wireless. Cudy FS1006P è uno switch di rete compatto e facile da usare che offre connettività affidabile e alimentazione efficiente per...

Riferimento: GO-SW-8E

Marca: D-Link

Switch D-Link 8 porte 10/100 Mbps

GO-SW-8E è uno switch non gestito da 10/100 Mbps progettato per migliorare le prestazioni di piccoli gruppi di lavoro fornendo allo stesso tempo un elevato livello di flessibilità. Potente ma facile da usare, questo dispositivo consente agli utenti di connettere semplicemente qualsiasi porta a una rete da 10 Mbps o 100 Mbps per moltiplicare le larghezze...

Riferimento: DGS-1100-24PV2/E

Marca: D-Link

Switch semigestibile D-Link 12 porte Gigabit PoE 100 W + 12 porte Gigabit

La serie DGS-1100 è una gamma di potenti interruttori che offrono molto per il tuo denaro. Sono ideali per le PMI impegnate che si aspettano molto dalla propria rete, incluso il supporto per la sorveglianza e il VoIP. Sono ricchi di funzionalità di gestione e ottimizzazione del traffico che mantengono la rete libera da congestioni. Nel frattempo, gli...

Riferimento: DES-1024D

Marca: D-Link

Switch D-Link 24 Porte 10/100Mbps non Gestibile

Switch non gestito D-Link DES-1024D a 24 porte 10/100 Mbps con supporto NWay. Per gruppi di lavoro. Questo switch è progettato per migliorare le prestazioni del gruppo di lavoro garantendo la flessibilità delle connessioni 10/100 Mbps. Potente ma facile da usare, consente agli utenti di connettere qualsiasi tipo di porta a un nodo 10/100 Mbps per...

Riferimento: DGS-3130-30TS/E

Marca: D-Link

D-Link Switch Gestionable 24 Puertos Gigabit + 2 Puertos 10GBASE-T + 4 Puertos 10G SFP

La nueva serie de switches DGS-3130 de D-Link están diseñados para satisfacer las necesidades de las redes de todo tipo de entornos corporativos o empresariales. Una imagen de software unificada incorpora las características L2 y algunas L3 que permiten desplegar la familia en una variedad de entornos y topologías. Las mejoras de hardware y software se...

Riferimento: DGS-1520-52MP/E

Marca: D-Link

Switch gestito D-Link 44 porte Giga PoE + 4 porte PoE 2.5G + 2 porte 10G + 2 porte SFP 10G

D-Link ha presentato la nuova gamma DGS-1520 di switch Smart Multigigabit Stacking L3 DGS-1520, composta da 4 modelli di diverse densità di porte, con stacking fisico, connettività Multigigabit (Gigabit, 2,5 Gigabit e 10 Gigabit) e amministrazione Layer 3 avanzata per adattarsi a qualsiasi ambiente di rete con ampia flessibilità e un imbattibile rapporto...

Riferimento: FS1018PS1

Marca: Cudy

Cudy FS1018PS1 Switch Gigabit a 16 porte 10/100 Mbit con 2GbE e 1 porta SFP

Cudy FS1018PS1 Switch Gigabit a 16 porte 10/100 Mbit con 2GbE e 1 porta SFP Budget di potenza di 200 W e una porta massima di 30 W. Supporta una potenza PoE totale di 200 W e fino a 30 W per una porta PoE. I dispositivi PoE non standard o i normali switch PoE non si bruciano. Conforme allo standard IEEE802.3af/at. Il watchdog garantisce il funzionamento...

Seguici su Facebook