Fornitori

Nessun fornitore

Riferimento: BT-TN2420(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2420/TN2410

Cartuccia toner generica Brother TN2420/TN2410 (TN-2420/TN-2410) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2510D Brother DCP L2512D Brother DCP L2530DW Brother DCP L2537DW Brother DCP L2550DN Brother HL L2310D Brother HL L2350DW Brother HL L2357DW Brother HL L2370DN Brother HL L2372DN Brother HL L2375DW Brother HL L2395DW...

Riferimento: EI-604XLBK

Marca: Epson

Cartuccia d'inchiostro generica nera Epson 604XL - Sostituisce C13T10H14010/C13T10G14010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H14010/C13T10G14010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLYL

Marca: Epson

Cartuccia d'inchiostro generica gialla Epson 604XL - Sostituisce C13T10H44010/C13T10G44010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H44010/C13T10G44010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLMG

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL Magenta - Sostituisce C13T10H34010/C13T10G34010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H34010/C13T10G34010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: BT-TN2510XL(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2510XL - Sostituisce TN2510XL

Cartuccia toner generica Brother TN2510XL (TN2510XL) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2620DW Brother DCP L2627DW Brother DCP L2627DWE Brother DCP L2627DWXL Brother DCP L2660DW Brother DCP L2665DW Brother HL L2400DW Brother HL L2400DWE Brother HL L2445DW Brother HL L2447DW Brother MFC L2800DW Brother MFC MFC Brother...

Riferimento: EI-604XLCY

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL ciano - sostituisce C13T10H24010/C13T10G24010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H24010/C13T10G24010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...
Tutte le migliori vendite
  • Non disponibile
D-Link Switch Semigestionable 24 Puertos Gigabit PoE 370W + 2 Puertos Combo
  • D-Link Switch Semigestionable 24 Puertos Gigabit PoE 370W + 2 Puertos Combo

D-Link Switch Semigestionable 24 Puertos Gigabit PoE 370W + 2 Puertos Combo

DGS-1100-26MPV2/E
D-Link

La serie Dgs 1100 está diseñada para las necesidades de una amplia gama de empresas. La compatibilidad con Poe, las herramientas de resolución de problemas y gestión avanzada y la tecnología de bajo consumo ofrecen una solución muy flexible. Conmutación inteligente para su negocio. La serie Dgs 1100 es una gama de interruptores administrados inteligentes que ofrecen una gran ventaja por su inversión. Son ideales para pymes ocupadas que esperan gran parte de su red, incluido el soporte para vigilancia y VoIP. Están equipados con funciones de optimización y gestión del tráfico que mantienen su red libre de congestión. Mientras tanto, las herramientas de gestión son flexibles e intuitivas, lo que le facilita la vida. Implementación acelerada y administración continua sin e

Descrizione

La serie Dgs 1100 está diseñada para las necesidades de una amplia gama de empresas. La compatibilidad con Poe, las herramientas de resolución de problemas y gestión avanzada y la tecnología de bajo consumo ofrecen una solución muy flexible. Conmutación inteligente para su negocio. La serie Dgs 1100 es una gama de interruptores administrados inteligentes que ofrecen una gran ventaja por su inversión. Son ideales para pymes ocupadas que esperan gran parte de su red, incluido el soporte para vigilancia y VoIP. Están equipados con funciones de optimización y gestión del tráfico que mantienen su red libre de congestión. Mientras tanto, las herramientas de gestión son flexibles e intuitivas, lo que le facilita la vida. Implementación acelerada y administración continua sin esfuerzo. El asistente de red D Link (Dna) puede descubrir y ejecutar rápidamente la configuración inicial para dispositivos de red D Link como la serie Dgs 1100, lo que mejora enormemente la eficiencia para la implementación de soluciones. Vlans: seguridad más sólida y mejor gestión del tráfico. Relativamente fácil de configurar, Vlans puede ser una gran ayuda para su red. Pueden aislar áreas sensibles de su red, manteniéndolas a salvo de aquellos con intenciones maliciosas o manteniendo el ancho de banda abierto para el tráfico sensible a la latencia, como Voip. Para voz. Si las llamadas Voip constituyen una gran parte del uso de su red, separarlas en su propio Vlan puede garantizar que obtengan el ancho de banda que necesitan para tener conversaciones fluidas sin retrasos ni fluctuaciones. Para vigilancia. Si tiene cámaras de vigilancia y dispositivos conectados a su red, colocarlos en su propio Vlan mantiene las imágenes de vigilancia funcionando sin problemas. Al mismo tiempo, puede ayudar a prevenir una variedad de ataques maliciosos al restringir el acceso a diferentes áreas de la red. Características ecológicas que ayudan al medio ambiente y a su presupuesto. La tecnología ecológica D Link permite que los conmutadores administrados inteligentes Dgs 1100 ahorren energía sin sacrificar el rendimiento. La mayoría de los modelos de la serie utilizan un diseño sin ventilador, lo que garantiza una mayor vida útil del producto, además de ofrecer un funcionamiento silencioso y energéticamente eficiente. Todos son compatibles con Ieee 802.3az y cuentan con detección de estado de enlace y Poe basado en el tiempo. Pd Alive mitiga activamente el tiempo de inactividad. Las imágenes de vigilancia las 24 horas del día son vitales. Si tiene cámaras conectadas a su red, es posible que haya pensado que las dificultades técnicas eran un hecho. Sin embargo, la función Pd Alive mitiga activamente el tiempo de inactividad del dispositivo. Si un dispositivo no funciona como se esperaba, el conmutador puede restablecerlo automáticamente y volver a conectarlo. No es necesario encenderlos y apagarlos nuevamente en medio de la noche. Especificaciones: Características de administración: -Tipo de interruptor: Gestionado -Capa del interruptor: L2 -Calidad de servicio (QoS) soporte: Si -Administración basada en web: Si -Inspección ARP: Si -MIB, soporte: ? RFC768 UDP ? RFC791 IP ? RFC792 ICMP ? RFC793 TCP ? RFC826 ARP ? RFC1213 MIB II ? RFC1493 Bridage MIB ? RFC1907 SNMPv2 MIB ? RFC1215 MIB Traps Convention Puertos e Interfaces: -Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000) -Cantidad de ranuras del módulo SFP: 2 Conexión: -Auto-negociación: Si -Auto MDI / MDI-X: Si -Bidireccional completo (Full duplex): Si -Soporte de control de flujo: Si -Transmisión semidúplex: Si -Estándares de red: IEEE 802.1D,IEEE 802.1w,IEEE 802.3af,IEEE 802.3at -Soporte VLAN: Si -Espejeo de puertos: Si -Adición de vínculos: Si -Control de transmisión de tormentas: Si -Limitar tasa: Si -Protocolo de árbol de expansión: Si -Bloqueo de cabeza de línea (HOL): Si -Tecnología de cableado ethernet de cobre: 10GBASE-T,1000BASE-T -Funciones de LAN virtual: Port-based VLAN,Voice VLAN Transmisión de datos: -Capacidad de conmutación: 52 Gbit/s -Tasa de reenvío: 38,69 Mpps -Tabla de direcciones: MAC 8 entradas -Jumbo Frames, soporte: Si Seguridad: -Características de DHCP DHCP: Cliente -IGMP: Si -Algoritmos de seguridad soportados: SSL/TLS -MAC, filtro de direcciones: Si -Seguridad de puerto estático: Si Funciones de multidifusión -Multidifusión, soporte: Si -Entradas multidifusión para IPv4: 1 -Entradas multidifusión para IPv6: 1 -Número de grupos de multidifusión filtrados: 1 Protocolos -Funciones de IPv4 e IPv6: IPv4 FIB Diseño: -Montaje en rack: Si -Color del producto: Negro -Certificación: FCC A, CE A, VCCI A, C-Tick, BSMI cUL, UL, LVD, CB, BSMI Desempeño: -MTBF (PoE): 317,777 h -Nivel de ruido: 50,5 dB -Memoria Flash: 16 MB -Sin ventilador: Si Control de energía: -Consumo de energía (max): 454,1 W -Fuente de alimentación incluida: Si -Voltaje de entrada: AC 100 - 240 V -Frecuencia de entrada AC: 50/60 Hz Alimentación a través de Ethernet (PoE): -Energía sobre Ethernet (PoE): Si -Cantidad de puertos Power over Ethernet (PoE): 24 -Potencia por puerto de alimentación a través de Ethernet (PoE): 370 W -Alimentación mediante Ethernet Plus (PoE +): Cantidad de puertos 24 Condiciones ambientales: -Intervalo de temperatura operativa: -10 - 50 °C -Intervalo de temperatura de almacenaje: -40 - 70 °C -Intervalo de humedad relativa para funcionamiento: 0 - 95% -Intervalo de humedad relativa durante almacenaje: 0 - 95% -Disipación del calor: 287 BTU/h Peso y dimensiones: -Ancho: 280 mm -Profundidad: 440 mm -Altura: 44 mm -Peso: 2,8 kg

Dettagli del prodotto
D-Link
DGS-1100-26MPV2/E
16 altri prodotti della stessa categoria:

Riferimento: MS108G

Marca: Mercusys

Mercusys Switch 8 Porte Gigabit RJ45 10/100/1000Mbps - Design Compatto - Plug e Play - Tecnologia Green

Switch desktop a 8 porte 10/100/1.000 Mbps Espandi la tua rete Ethernet con porte Gigabit. Espandi rapidamente la tua rete cablata con cinque porte Ethernet da 10/100/1000 Mbps 10 volte più veloci delle porte Ethernet da 10/100 Mbps. MS108G è flessibile e completamente compatibile con televisori 4K Ultra HD, computer, stampanti, telecamere IP, console e...

Riferimento: DGS-3130-54TS/E

Marca: D-Link

D-Link Switch Gestionable L3 48 Puertos Gigabit + 2 Puertos 10GBASE-T + 4 Puertos 10G SFP

La nueva serie de switches DGS-3130 de D-Link están diseñados para satisfacer las necesidades de las redes de todo tipo de entornos corporativos o empresariales. Una imagen de software unificada incorpora las características L2 y algunas L3 que permiten desplegar la familia en una variedad de entornos y topologías. Las mejoras de hardware y software se...

Riferimento: DAP-3711

Marca: D-Link

Punto di accesso radio WiFi AC da esterno di D-Link Collegamenti punto a punto a lunga distanza - Portata fino a 5 km -

DAP-3711 è la soluzione wireless per la distribuzione di reti su lunghe distanze, fino a 5 km, in aree perimetrali, rurali o difficili da raggiungere. Il DAP-3711 è racchiuso in un robusto involucro con classificazione IP66 che lo protegge da pioggia e sporcizia. Grazie alla protezione integrata contro le sovratensioni da 8 kV, il DAP-3711 è protetto...

Riferimento: FS1016D

Marca: Cudy

Cudy FS1016D Switch 16 porte 10/100 Mbps

Plug and play, senza problemi, nessuna configurazione richiesta. Auto MDI/MDIX elimina la necessità di cavi incrociati. La negoziazione automatica su ciascuna porta rileva la velocità di collegamento di un dispositivo di rete (10/100 Mbps) e la regola in modo intelligente per garantire compatibilità e prestazioni ottimali. Le porte RJ-45 con negoziazione...

Riferimento: EAP620HD

Marca: TP-Link

Access Point Dual Band WiFi 6 AX1800 TP-Link - Velocità fino a 1775Mbps - Porta RJ45

L'access point Wi-Fi 6 HD TP-Link EAP620 di Omada è dotato delle più recenti tecnologie 802.11ax come 1024 QAM e Long OFDM Symbol, consentendo all'EAP di aumentare la velocità complessiva fino a 1775 Mbps (1201 Mbps su banda 5 GHz e 574 Mbps su una banda da 2,4 GHz). Con 4 flussi spaziali, le prestazioni multiutente sono incredibilmente aumentate per...

Riferimento: DGS-1520-52MP/E

Marca: D-Link

Switch gestito D-Link 44 porte Giga PoE + 4 porte PoE 2.5G + 2 porte 10G + 2 porte SFP 10G

D-Link ha presentato la nuova gamma DGS-1520 di switch Smart Multigigabit Stacking L3 DGS-1520, composta da 4 modelli di diverse densità di porte, con stacking fisico, connettività Multigigabit (Gigabit, 2,5 Gigabit e 10 Gigabit) e amministrazione Layer 3 avanzata per adattarsi a qualsiasi ambiente di rete con ampia flessibilità e un imbattibile rapporto...

Riferimento: FS1006P

Marca: Cudy

Switch PoE+ a 6 porte 10/100M Cudy FS1006P

Cudy FS1006P è uno switch di rete PoE (Power over Ethernet) a 6 porte, progettato per fornire una soluzione di connettività e alimentazione per dispositivi abilitati PoE come telecamere IP, telefoni IP e punti di accesso wireless. Cudy FS1006P è uno switch di rete compatto e facile da usare che offre connettività affidabile e alimentazione efficiente per...

Riferimento: TL-SG105-M2

Marca: TP-Link

TP-Link TL-SG105-M2 Switch 5 porte 2.5G

Switch desktop a 5 porte 2.5G di TP-Link. Come prodotti di punta 2.5G, gli switch desktop a 5/8 porte da 2,5 Gigabit sbloccano le massime prestazioni dei dispositivi e della larghezza di banda Multi-Gig e offrono una capacità di commutazione fino a 25/40 Gbps. Le connessioni a 3 velocità (100Mb / 1G / 2,5G) a negoziazione automatica rilevano le velocità...

Riferimento: DGS-1210-28P/E

Marca: D-Link

Switch semigestibile D-Link 24 porte Gigabit PoE 193 W + 4 porte Giga Combo

Grazie alla gestione avanzata di livello 2 e alle funzioni di livello 3 come il routing statico, la gamma di switch Smart+ D-Link DGS-1210 offre la migliore soluzione in termini di rapporto costo/efficienza per l'implementazione di reti gestite in qualsiasi ambiente. Routing statico avanzato di livello 2 e livello 3. La famiglia DGS-1210 Smart+ è l'unica...

Riferimento: TL-SG1048

Marca: TP-Link

Switch TP-Link 48 porte Gigabit - 10/100/1000 Mbps

Switch con 48 porte Gigabit A cosa serve questo prodotto? Lo switch Gigabit a 48 porte TL-SG1048 è progettato per soddisfare le esigenze di connettività più esigenti di qualsiasi gruppo di lavoro o organizzazione dipartimentale. Il TL-SG1048 è uno switch con 48 porte a 10/100/1000 Mbps affidabile e facile da usare e gestire. Il TL-SG1048 combina facilità...

Riferimento: DGS-1016S

Marca: D-Link

Switch D-Link 16 porte Gigabit 10/100/1000 Mbps

Con 16 porte Gigabit (1000 Mbps), lo switch D-Link DGS-1016S è ideale per le case e le piccole e medie imprese che desiderano uno switch edge ad alte prestazioni ma completamente Plug&Play. Il suo design sottile e a basso profilo ne consente il posizionamento sulla scrivania o sul muro. Facile da installare senza bisogno di software o configurazione....

Riferimento: DWL-7620AP

Marca: D-Link

Access Point WiFi Tri-Band D-Link AC2200 - Velocità fino a 2200 Mbps - 2 Porte RJ45

L'access point professionale WiFi AC2200 Wave 2 TriBand DWL-7620AP offre Wave 2, 2x2 MU-MIMO e Fast Roaming per prestazioni eccezionali in ambienti aziendali o aree pubbliche come aeroporti o stazioni. Tecnologia tri-band, 2x2 MU-MIMO, Band Steering, Airtime Fairness, compatibilità PoE e chassis certificato UL204. AC2200 Wave 2 Velocità wireless combinate...

Riferimento: ES205GP

Marca: TP-Link

Switch gestito a 5 porte RJ45 Gigabit Ethernet PoE di TP-Link Omada

Lo switch TP-Link ES205GP Omada è uno swicth Gigabit a 5 porte facile da gestire che offre prestazioni Power over Ethernet (PoE+) ad alta velocità e funzioni per una gestione efficiente della rete. Questo switch è progettato per le aziende e gli utenti che cercano una soluzione affidabile e gestita dal cloud con solide funzionalità PoE. 5 porte Gigabit....

Riferimento: AP3000_P

Marca: Cudy

Punto di accesso Cudy WiFi 6 Dual Band AX3000 - Velocità fino a 2500 Mbps - 1 porta - Montaggio a soffitto - Bianco

AX3000 Ceiling Mount Wi-Fi Access Point 6: prestazioni superiori dall'alto Potenziate la vostra rete con l'Access Point AX3000 Ceiling Mount Dual Band Wi-Fi 6, progettato per offrire una copertura costante e velocità impressionanti in ambienti ad alta densità. Compatibile con lo standard Wi-Fi 6 (802.11ax), è ideale per uffici moderni, hotel, scuole e...

Riferimento: TL-SG1005D

Marca: TP-Link

Switch desktop TP-Link TL-SG1005D 5 porte Gigabit

TP-LINK TL-SG1005D è uno switch desktop con 5 porte Gigabit che ti consente di migrare facilmente la tua rete alla tecnologia Gigabit Ethernet. Aumenta la velocità sia del server di rete che delle connessioni trunk o porta l'esperienza Gigabit sul tuo desktop. Inoltre, il design del TL-SG1005D consente di avere un consumo elettrico inferiore. Grazie alla...

Riferimento: DGS-1510-52X/E

Marca: D-Link

D-Link Switch Semigestionable 48 Puertos Gigabit + 2 Puertos Giga Combo + 4 Puertos 10G SFP+

La gama D-Link DGS-1510 es la última generación de switches Smart Managed con puertos de fibra 10G SFP+ para apilamiento físico o enlaces ascendentes. La combinación de conexiones Gigabit y 10 Gigabit, la interfaz CLI, el DHCP Server y las opciones PoE hacen que la gama DGS-1510 sea ideal como switches core y de enlace en toda clase de entornos...

Seguici su Facebook