Fornitori

Nessun fornitore

Riferimento: BT-TN2420(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2420/TN2410

Cartuccia toner generica Brother TN2420/TN2410 (TN-2420/TN-2410) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2510D Brother DCP L2512D Brother DCP L2530DW Brother DCP L2537DW Brother DCP L2550DN Brother HL L2310D Brother HL L2350DW Brother HL L2357DW Brother HL L2370DN Brother HL L2372DN Brother HL L2375DW Brother HL L2395DW...

Riferimento: EI-604XLBK

Marca: Epson

Cartuccia d'inchiostro generica nera Epson 604XL - Sostituisce C13T10H14010/C13T10G14010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H14010/C13T10G14010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLYL

Marca: Epson

Cartuccia d'inchiostro generica gialla Epson 604XL - Sostituisce C13T10H44010/C13T10G44010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H44010/C13T10G44010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLMG

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL Magenta - Sostituisce C13T10H34010/C13T10G34010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H34010/C13T10G34010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: BT-TN2510XL(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2510XL - Sostituisce TN2510XL

Cartuccia toner generica Brother TN2510XL (TN2510XL) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2620DW Brother DCP L2627DW Brother DCP L2627DWE Brother DCP L2627DWXL Brother DCP L2660DW Brother DCP L2665DW Brother HL L2400DW Brother HL L2400DWE Brother HL L2445DW Brother HL L2447DW Brother MFC L2800DW Brother MFC MFC Brother...

Riferimento: EI-604XLCY

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL ciano - sostituisce C13T10H24010/C13T10G24010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H24010/C13T10G24010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...
Tutte le migliori vendite
  • Non disponibile
Smart Switch D-Link 8 porte Gigabit 10/100/1000 Mbps
  • Smart Switch D-Link 8 porte Gigabit 10/100/1000 Mbps

Smart Switch D-Link 8 porte Gigabit 10/100/1000 Mbps

DGS-1100-08V2
D-Link

Aggiungi gestione alla rete della tua azienda e fornisci maggiori prestazioni e maggiore sicurezza per i tuoi dati con la famiglia di switch D-Link DGS-1100 che offre una soluzione conveniente per ambienti che richiedono una semplice gestione della rete. Interfaccia Web intelligente. L'interfaccia Web rappresenta un modo semplice per gestire le funzionalità di livello 2 come la creazione di VLAN, il protocollo Spanning Tree (STP) e l'aggregazione dei collegamenti (statica). Con potenti funzionalità di sicurezza come snooping IGMP, MAC statico e Storm Control, la famiglia DGS-1100 Smart è una soluzione versatile per ambienti che richiedono soluzioni facili da implementare e configurare senza complessità aggiuntive. Facile da implementare e gestire. Il Network Assistant (DNA) gratuit

Descrizione

Aggiungi gestione alla rete della tua azienda e fornisci maggiori prestazioni e maggiore sicurezza per i tuoi dati con la famiglia di switch D-Link DGS-1100 che offre una soluzione conveniente per ambienti che richiedono una semplice gestione della rete. Interfaccia Web intelligente. L'interfaccia Web rappresenta un modo semplice per gestire le funzionalità di livello 2 come la creazione di VLAN, il protocollo Spanning Tree (STP) e l'aggregazione dei collegamenti (statica). Con potenti funzionalità di sicurezza come snooping IGMP, MAC statico e Storm Control, la famiglia DGS-1100 Smart è una soluzione versatile per ambienti che richiedono soluzioni facili da implementare e configurare senza complessità aggiuntive. Facile da implementare e gestire. Il Network Assistant (DNA) gratuito di D-Link visualizza tutti i dispositivi collegati e accelera la configurazione iniziale. Il sistema di gestione della rete D-View 7 viene fornito con una licenza gratuita per 25 nodi e 2 sonde e accesso completo a strumenti di gestione avanzati. Le licenze di aggiornamento opzionali ti consentono di espandere la gestione a più reti. Rilevamento degli errori. La gamma DGS-1100 offre rilevamento di loopback e diagnostica dei cavi per aiutare gli amministratori di rete a trovare e risolvere i problemi di rete in modo rapido e semplice. Il rilevamento loopback viene utilizzato per rilevare i loop creati da una porta specifica e chiudere automaticamente la porta interessata. La funzionalità Cable Diagnostics è progettata per consentire agli amministratori di rete di esaminare rapidamente la qualità dei cavi in rame, riconoscerne il tipo e rilevare errori di trasmissione. Gestione dedicata della Videosorveglianza TVCC. Facoltativamente, puoi selezionare la modalità Sorveglianza nell'interfaccia web per aggiungere istantaneamente telecamere e registratori NVR, oltre a un'interfaccia più intuitiva per gestire la topologia della rete CCTV. Rileva automaticamente i tuoi dispositivi di sicurezza e li segmenta in una VLAN dedicata per gestire il traffico di videosorveglianza in modo sicuro ed efficiente. Specifiche: -Tipo: Desktop -Numero di porte: 8 x 10/100/1000 Mbps -Funzioni porta: IEEE 802.3 per Ethernet / IEEE 802.3u per Fast Ethernet / IEEE 802.3ab per Gigabit Ethernet / IEEE 802.3af (per DGS- 1100 -05PD) / IEEE 802.3at (per DGS-1100-08P) / Negoziazione automatica / Supporta operazioni half/full-duplex (metà a 10/100 Mbps, completa a 1000 Mbps) / MDI/MDIX automatico / Flusso IEEE 802.3x Il controllo supporta la modalità full-duplex conforme a IEEE 802.3az. Capacità: -Capacità di commutazione: 16 Gbps -Velocità di inoltro massima: 11,9 Mpps -Dimensione tabella indirizzi MAC: 4K -Buffer pacchetti: 1,5 Mbit -Memoria flash: 2 Mbyte -Buffer pacchetti: 0,187 MB Potenza: -Modalità standby: 1,93 W -Massima consumo energetico: 4,94 W -Tensione in ingresso CA: 100 - 240 V -Tensione in ingresso CC: 5 V -Corrente in ingresso: 1 A Design: -Colore prodotto: Nero -Pulsante di ripristino: Sì -Ingresso alimentazione: da 100 a 240 V CA, 50 a 60 Hz Adattatore di alimentazione esterno -Tempo medio tra guasti (MTBF): 1.456.992 ore -Acustica: 0 dB(A) -Dissipazione del calore: 16,85 BTU/ora -Ventilazione: senza ventola -EMI: FCC Classe B, CE Classe B, Classe VCCI B, BSMI -Sicurezza: cUL, CE LVD, CB, BSMI Condizioni ambientali: -Temperatura di funzionamento: da 0 a 40 °C (da 32 a 104°F) -Temperatura di stoccaggio: da -40 a 70°C (da -40 a 158°F ) -Umidità operativa: da 0% a 90% RH, senza condensa -Umidità di stoccaggio: da 0% a 95% RH, senza condensa -Altitudine operativa: 0 - 2000 m Caratteristiche software: -Tipo VLAN: basato su porta / 802.1Q Contrassegnato VLAN / VLAN di sorveglianza automatica / VLAN vocale / VLAN di gestione / VLAN asimmetrica / VLAN di gruppo / Supporta 128 gruppi VLAN statici / 4094 VID massimo -L2 Funzionalità: Controllo del flusso / Controllo del flusso 802.3x / Prevenzione del blocco HOL / Jumbo Frame fino a 10.000 byte / IGMP Snooping V1 / V2 / V3 / Supporta 128 gruppi / Snooping Querier IGMP / 802.3ad Link Aggregation: supporta un massimo di 8 gruppi per dispositivo e 8 porte per gruppo, Loopback Detection, Wire Diagnostics / LLDP / Port Mirroring / One to Uno / Molti a uno / Statistiche / Tx completo / Tx con errori / Rx completata / Rx con errori / Protocollo Spanning Tree / STP 802.1D / RSTP 802.1w -Quality of Service (QoS): qualità del servizio 802.1p / 8 code per porta / Gestione code / Strict / Round Weighted Robin (WRR) / Controllo della larghezza di banda basato sulla porta (limitazione della velocità) / Ingresso: 16 Kbps / Uscita: 16 Kbps - Sicurezza: Protezione D-Link / Segmentazione del traffico / Controllo Broadcast Storm / Multicast / Unicast sconosciuto / DoS / Prevenzione attacchi SSL - Amministrazione: GUI basata su Web (compatibile con IPv4/IPv6) / D-Link Network Assistant (DNA) basato su client - Tecnologia ecologica: Risparmio energetico dello stato del collegamento / LED spento / Arresto della porta / Ibernazione del sistema / Conforme a IEEE 802.3az Energy Efficient Ethernet (EEE) / Conforme a RoHS 10 -Elenco standard RFC: RFC768 UDP / RFC791 IP / RFC 792 ICMP / RFC 793 TCP / RFC 826 ARP IEEE 802.1 p / RFC2236, IGMP Snooping / RFC1213 MIBII / MIB Convenzione di cattura RFC1215 Dimensioni e peso: -Larghezza: 145 mm -Profondità: 82 mm -Altezza: 28 mm -Peso: 340 g

Dettagli del prodotto
D-Link
DGS-1100-08V2
16 altri prodotti della stessa categoria:

Riferimento: DGS-2000-10P

Marca: D-Link

Switch D-Link 8 porte Gigabit + 2 SFP

La serie DGS-2000 è la nostra gamma più conveniente di switch Gigabit all'interno del livello gestito, con un'ampia gamma di funzioni Layer 3, che li rende la soluzione perfetta per progetti che necessitano di una gestione completamente gestita ma con budget limitati per la gestione intelligente. Caratteristiche: -Varie densità di porte in rame, fibra,...

Riferimento: DGS-1005D

Marca: D-Link

Switch D-Link 5 porte Gigabit 10/100/1000 Mbps

Il D-Link DGS-1005D, uno switch desktop con 5 porte 10/100/1000 Mbps che offre prestazioni elevate in un dispositivo che ci consente di risparmiare spazio e denaro. Un'altra caratteristica di questo switch è che tutte le porte negoziano automaticamente l'impostazione della modalità MDI/MDIX (Up-Link), evitando la necessità di creare cavi a coppie...

Riferimento: DES-1016D

Marca: D-Link

Switch D-Link 16 Porte 10/100 Mbps non Gestibile

Con gli switch non gestiti Fast Ethernet a 16 porte D-Link, puoi espandere facilmente la tua rete aziendale o domestica aggiungendo più computer e dispositivi, ciascuno dei quali raggiunge velocità fino a 200 Mbps per porta in modalità full-duplex. Connetti in modo rapido e sicuro i dipendenti che lavorano in piccoli uffici tra loro e con tutti i server,...

Riferimento: TL-SG108-M2

Marca: TP-Link

TP-Link TL-SG108-M2 Switch 8 porte 2.5G

Come prodotti di punta per il 2.5G, gli switch desktop a 8 porte da 2,5 Gigabit sbloccano le massime prestazioni dei dispositivi e della larghezza di banda Multi-Gig e offrono una capacità di commutazione fino a 25/40 Gbps. Le connessioni a 3 velocità (100Mb / 1G / 2,5G) a negoziazione automatica rilevano le velocità di collegamento e si regolano in modo...

Riferimento: FS105D

Marca: Cudy

Cudy FS105D Switch 5 porte 10/100 Mbps

Plug and play, senza problemi, nessuna configurazione richiesta. Auto MDI/MDIX elimina la necessità di cavi incrociati. La negoziazione automatica su ciascuna porta rileva la velocità di collegamento di un dispositivo di rete (10/100 Mbps) e la regola in modo intelligente per garantire compatibilità e prestazioni ottimali. Alte prestazioni. Le porte RJ-45...

Riferimento: AP1300D

Marca: Cudy

Punto di accesso desktop Cudy Dual Band AC1200 Gigabit - Velocità fino a 1000Mbps - 1 porta - 4 antenne 5dBi - Bianco

Punto di accesso desktop Cudy Dual Band AC1200 Gigabit? Espandete il vostro Wi-Fi con alta velocità e affidabilità L'Access Point AC1200 di Cudy è la soluzione ideale per migliorare la copertura e le prestazioni della rete wireless a casa, in ufficio o in piccole aziende. Grazie alla tecnologia Wi-Fi dual-band (2,4GHz e 5GHz), offre velocità combinate,...

Riferimento: DWL-X8630AP

Marca: D-Link

Access Point D-Link WiFi 6 AX3600 Dual Band - 2 Porte RJ45 - 4 x 4 MU-MIMO - Alimentato con Cavo Dati LAN Ethernet

Utilizza la più recente tecnologia Wi-Fi per offrire prestazioni wireless affidabili e ridurre la congestione, con velocità massime combinate del segnale wireless fino a 3,6 Gbps (1147 Mbps sulla banda da 2,4 GHz e 2402 Mbps sulla banda da 5 GHz) 2. Insieme al supporto per OFDMA e MU-MIMO, DWL-X8630AP offre alla tua azienda una rete wireless più veloce...

Riferimento: DGS-1210-28MP/E

Marca: D-Link

Switch semigestibile D-Link 24 porte Gigabit PoE 370 W + 4 porte Giga Combo

Con maggiore capacità PoE, gestione avanzata Layer 2 e funzionalità Layer 3 come il routing statico, la gamma D-Link DGS-1210 di switch Smart+ offre la migliore soluzione in termini di rapporto costo/efficienza per l'implementazione di reti gestite in qualsiasi ambiente. Routing statico avanzato di livello 2 e livello 3. La famiglia DGS-1210 è l'unica nel...

Riferimento: DGS-1250-28X/E

Marca: D-Link

D-Link Switch Semiestionable 24 Puertos Gigabit + 4 Puertos 10G SFP+

Diseñados con alta densidad de puertos Gigabit y uplinks a 10 Gigabit para cobre o fibra, sin olvidar la versatilidad de PoE para instalación de puntos de acceso, cámaras, etc. Gestión con Command Line Interface (Full CLI), puerto consola y Web Gui, con funcionalidades Layer 2 y Layer 3 Lite (Static Routing) Con todas estas características combinadas, la...

Riferimento: EAP610

Marca: TP-Link

Punto di accesso TP-Link EAP610 Wireless WiFi 6 AX1800 - Montaggio a soffitto o a parete

L'aggiornamento a WiFi 6 con velocità fino a 1775 Mbps offre velocità superiori del 50% rispetto a WiFi 5 con TP-Link EAP610. La piattaforma Software Defined Networking (SDN) di Omada integra dispositivi di rete come access point, switch e router. Fornisce una gestione cloud centralizzata al 100% e crea una rete altamente scalabile controllata da un'unica...

Riferimento: TL-SL1226P

Marca: TP-Link

Switch TP-Link 24 porte 10/100Mbps + 2 porte Gigabit PoE+ - Non gestibile - Modalità Isolamento/Priorità - Plug e Play

Switch a 24 porte 10/100Mbps + 2 porte Gigabit PoE+ Switch ad ampia distanza dedicato a 24 porte PoE+ ingestibile per applicazioni con 250 W PoE totali La conformità allo standard 802.3af/at PoE+ supporta fino a 30 W su ciascuna porta PoE. La potenza totale in uscita di 250 W PoE* per tutte le 24 porte PoE lo rende adatto a un'ampia gamma di applicazioni,...

Riferimento: DGS-1210-16/E

Marca: D-Link

Switch semigestibile D-Link 16 porte 10/100/1000 Auto RJ45 UTP + 4 Gigabit SFP

La famiglia DGS-1210 Smart+ è l'unica nel suo segmento con opzioni di gestione avanzate, accessibili tramite l'interfaccia Compact CLI o tramite l'interfaccia utente basata sul Web per abilitare funzionalità avanzate nell'amministrazione di rete, VLAN, protocollo Multiple Spanning Tree (MSTP), aggregazione di collegamenti (LACP), routing statico, doppie...

Seguici su Facebook