Fornitori

Nessun fornitore

Riferimento: BT-TN2420(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2420/TN2410

Cartuccia toner generica Brother TN2420/TN2410 (TN-2420/TN-2410) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2510D Brother DCP L2512D Brother DCP L2530DW Brother DCP L2537DW Brother DCP L2550DN Brother HL L2310D Brother HL L2350DW Brother HL L2357DW Brother HL L2370DN Brother HL L2372DN Brother HL L2375DW Brother HL L2395DW...

Riferimento: EI-604XLBK

Marca: Epson

Cartuccia d'inchiostro generica nera Epson 604XL - Sostituisce C13T10H14010/C13T10G14010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H14010/C13T10G14010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLYL

Marca: Epson

Cartuccia d'inchiostro generica gialla Epson 604XL - Sostituisce C13T10H44010/C13T10G44010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H44010/C13T10G44010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: EI-604XLMG

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL Magenta - Sostituisce C13T10H34010/C13T10G34010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H34010/C13T10G34010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...

Riferimento: BT-TN2510XL(P)

Marca: Brother

Cartuccia toner generica nera Brother TN2510XL - Sostituisce TN2510XL

Cartuccia toner generica Brother TN2510XL (TN2510XL) di alta qualità. Adatto per l'uso con le seguenti stampanti: Brother DCP L2620DW Brother DCP L2627DW Brother DCP L2627DWE Brother DCP L2627DWXL Brother DCP L2660DW Brother DCP L2665DW Brother HL L2400DW Brother HL L2400DWE Brother HL L2445DW Brother HL L2447DW Brother MFC L2800DW Brother MFC MFC Brother...

Riferimento: EI-604XLCY

Marca: Epson

Cartuccia d'inchiostro generica Epson 604XL ciano - sostituisce C13T10H24010/C13T10G24010

Cartuccia d''inchiostro generica Epson 604XL (C13T10H24010/C13T10G24010) di alta qualità. Adatto per l''uso con le seguenti stampanti: Epson Expression Home XP-2200 Epson Expression Home XP-2205 Epson Expression Home XP-3200 Epson Expression Home XP-3205 Epson Expression Home XP-4200 Epson XP 2200 Epson XP 2205 Epson XP 3200 Epson XP 3205 Epson XP 4200...
Tutte le migliori vendite
  • Non disponibile
D-Link Switch Semigestionable 8 Puertos Gigabit PoE
  • D-Link Switch Semigestionable 8 Puertos Gigabit PoE

D-Link Switch Semigestionable 8 Puertos Gigabit PoE

DGS-1100-08PV2/E
D-Link

Añada gestión a la red de su empresa y otorgue más rendimiento y más seguridad para sus datos con la familia de Switches D-Link DGS?1100 ofrece una solución asequible para entornos que requieren una administración de red sencilla. Interfaz Web inteligente. La interfaz web es una forma fácil de administrar las características de capa 2 (Layer 2), tales como la creación de VLANs, Spanning Tree Protocol (STP) y agregación de enlaces (estático). Con potentes funciones de seguridad como IGMP snooping, MAC estático y Storm Control, la familia DGS-1100 Smart es una solución versátil para entornos que requieren soluciones fáciles de implementar y configurar sin complejidades añadidas. Fácil de implementar y administrar. El Asistente de red (DNA) gratuito de D-Link muestra todo

Descrizione

Añada gestión a la red de su empresa y otorgue más rendimiento y más seguridad para sus datos con la familia de Switches D-Link DGS?1100 ofrece una solución asequible para entornos que requieren una administración de red sencilla. Interfaz Web inteligente. La interfaz web es una forma fácil de administrar las características de capa 2 (Layer 2), tales como la creación de VLANs, Spanning Tree Protocol (STP) y agregación de enlaces (estático). Con potentes funciones de seguridad como IGMP snooping, MAC estático y Storm Control, la familia DGS-1100 Smart es una solución versátil para entornos que requieren soluciones fáciles de implementar y configurar sin complejidades añadidas. Fácil de implementar y administrar. El Asistente de red (DNA) gratuito de D-Link muestra todos los dispositivos conectados y acelera la configuración por primera vez. El sistema de administración de redes D-View 7 viene con una licencia gratuita para 25 nodos y 2 sondas y acceso completo a las herramientas de administración avanzada. Las licencias de actualización opcionales le permiten ampliar la gestión a más redes. MaxPoE con potencias de hasta 370 W La familia de Switches Smart DGS-1100 incluye múltiples opciones con puertos Power Over Ethernet PoE y PoE+ que suministran la alimentación eléctrica por el cable de red de datos a dispositivos compatibles como Teléfonos de Voz IP, cámaras, puntos de acceso WiFi, etc. De esta forma, se facilita su despliegue y se ahorran costes de instalación eléctrica adicional. Detección de errores. La gama DGS-1100 ofrece Loopback Detection y Cable Diagnostics para ayudar a los administradores de red a encontrar y resolver problemas de red rápida y fácilmente. Loopback Detection se utiliza para detectar bucles creados por un puerto específico y cerrar automáticamente el puerto afectado. La función de Cable Diagnostics está diseñada para que los administradores de red puedan examinar rápidamente la calidad de los cables de cobre, reconocer su tipo y detectar errores en la transmisión. Gestión dedicada de Videovigilancia CCTV. Opcionalmente puede seleccionar el modo Surveillance en la interfaz web para agregar de forma instantánea las cámaras y grabadores NVR, además de una interfaz más amigable para gestionar su topología de red CCTV. Detecta automáticamente sus dispositivos de seguridad y los segmenta en una VLAN dedicada para administrar el tráfico de videovigilancia de forma segura y eficiente. Especificaciones: Generales: -Tipo: Desktop -Número de puertos: 8 x 10/100/1000 Mbps (PoE) -Funciones de puerto: IEEE 802.3 for Ethernet / IEEE 802.3u for Fast Ethernet / IEEE 802.3ab for Gigabit Ethernet / IEEE 802.3af (for DGS-1100-05PD) / IEEE 802.3at (for DGS-1100-08P) / Auto-negotiation / Supports half/full-duplex operation (half at 10/100 Mbps, full at 1000 Mbps) / Auto MDI/MDIX / IEEE 802.3x Flow Control supports full-duplex mode IEEE 802.3az compliant. Capacidad: -Capacidad de conmutación: 16 Gbps -Tasa de reenvío máxima: 11.9 Mpps -Tamaño de la tabla de direcciones MAC: 4K -Búfer de paquetes: 1.5 Mbits -Memoria flash: 2 Mbytes -Memoria intermedia de paquetes: 0,187 MB PoE: -Estándar PoE: IEEE 802.3af / 802.3at -Puertos con capacidad PoE: Puertos 1 a 8 -Presupuesto de energía PoE: 64 W / 30 W por puerto PoE como máximo Control y Consumo de Energía: -Modo de espera: 2.0 W -Consumo máximo de energía: 77.9 W (PoE on) / 4.6 W (PoE off) -Voltaje de entrada AC: 100 - 240 V -Voltaje de entrada DC: 5 V -Corriente de entrada: 1 A Diseño: -Color del producto: Negro -Botón de restaurar: Si -Entrada de alimentación: 100 to 240 V AC, 50 to 60 Hz Adaptador de Corriente Externo -Tiempo Medio entre Fallos (MTBF): 786,841 Horas -Acústica: 0 dB(A) -Disipación de calor: 265.85 BTU/hr -Ventilación: Sin Ventilador -EMI: FCC Class B, CE Class B, VCCI Class B, BSMI -Seguridad: cUL, CE LVD, CB, BSMI Condiciones Ambientales: -Temperatura de funcionamiento: 0 to 40 °C (32 to 104 °F) -Temperatura de almacenamiento: -40 to 70 °C (-40 to 158 °F) -Humedad de funcionamiento: 0% to 90% RH, Sin Condensación -Humedad de almacenamiento: 0% to 95% RH, Sin Condensación -Altitud de funcionamiento: 0 - 2000 m Características del Software: -Tipo de VLAN: Basada en Puertos / VLAN etiquetada 802.1Q / VLAN de vigilancia automática / VLAN de voz / VLAN de administración / VLAN Asimétrica / VLAN de Grupo / Admite 128 grupos de VLAN estáticos / 4094 VIDs Máximo -Funciones L2: Control de flujo / Control de flujo 802.3x / Prevención de bloqueo HOL / Tramas gigantes de hasta 10,000 bytes / Inspección IGMP V1 / V2 / V3 / Admite 128 grupos / Querier de indagación IGMP / Agregación de enlaces 802.3ad: Admite un máximo de 8 grupos por dispositivo y 8 puertos por grupo, Detección de bucle invertido, Diagnóstico de cables / LLDP / Duplicación de puertos / Uno a Uno / Muchos a uno / Estadísticas / Tx Completas / Tx con Errores / Rx Completadas / Rx con Errores / Protocolo de árbol de expansión / STP 802.1D / RSTP 802.1w -Calidad de servicio (QoS): Calidad de servicio 802.1p / 8 colas por puerto / Manejo de colas / Estricto / Round Robin ponderado (WRR) / Control de ancho de banda basado en puertos (limitación de velocidad) / Entrada: 16 Kbps / Salida: 16 Kbps -Seguridad: Protección D-Link / Segmentación del tráfico / Control de Tormentas de Difusión / Multidifusión / Unidifusión desconocida / Prevención de ataques DoS / SSL -Administración: GUI basada en web (compatible con IPv4 / IPv6) / Asistente de red D-Link (DNA) basado en cliente -Tecnología verde: Ahorro de energía por Estado del enlace / Apagado del LED / Apagado del Puerto / Hibernación del Sistema / Cumple con IEEE 802.3az Energy Efficient Ethernet (EEE) / Cumple con RoHS 10 -Lista estándar de RFC: RFC768 UDP / RFC791 IP / RFC 792 ICMP / RFC 793 TCP / RFC 826 ARP IEEE 802.1p / RFC2236, IGMP Snooping / RFC1213 MIBII / Convención de trampas MIB RFC1215 Dimensiones y Peso: -Ancho: 171 mm -Profundidad: 97.8 mm -Altura: 28.6 mm -Peso: 430 g

Dettagli del prodotto
D-Link
DGS-1100-08PV2/E
16 altri prodotti della stessa categoria:

Riferimento: TL-SG108S

Marca: TP-Link

Switch RJ45 10/100/1000Mbps a 8 porte TP-Link - Non gestito

Lo switch desktop TP-Link TL-SG108 ti offre un modo semplice per aumentare la velocità della tua rete con connessioni server e trunk. Che tu sia a casa o in ufficio, il TL-SG108 aiuta sempre rapidamente la tua attività. Plug and Play, Internet facile. Grazie al design plug-and-play, l'implementazione è semplice e senza l'aiuto di un tecnico. Con la...

Riferimento: TL-WPA8631P

Marca: TP-Link

Access point WiFi dual band TP-Link AC1200 - Trasferimento fino a 1200Mbps - Spina integrata e 3x RJ45 - 2x2 MIMO

TP-Link TL-WPA8631P è un adattatore Powerline, amplificatore di rete tramite corrente elettrica. È dotato di trasferimento dati ad alta velocità con velocità di trasferimento fino a 1200 Mbps, supportando tutte le tue esigenze online. Caratteristiche: -Dual band: Wi-Fi dual band con velocità fino a 867 Mbps a 5 GHz e 300 Mbps a 2,4 GHz, con trasferimento...

Riferimento: FS1006P

Marca: Cudy

Switch PoE+ a 6 porte 10/100M Cudy FS1006P

Cudy FS1006P è uno switch di rete PoE (Power over Ethernet) a 6 porte, progettato per fornire una soluzione di connettività e alimentazione per dispositivi abilitati PoE come telecamere IP, telefoni IP e punti di accesso wireless. Cudy FS1006P è uno switch di rete compatto e facile da usare che offre connettività affidabile e alimentazione efficiente per...

Riferimento: AP1300

Marca: Cudy

Punto di accesso wireless Gigabit AC1200 Cudy AP1300

Cudy AP1300 Punto di accesso wireless Gigabit AC1200 Connetti più dispositivi. La tecnologia MU-MIMO consente la trasmissione simultanea di più flussi di dati a più dispositivi, migliorando l'efficienza e le prestazioni in condizioni di utilizzo intenso. Copertura migliorata. La tecnologia beamforming traccia gli indirizzi dei dispositivi collegati e...

Riferimento: DGS-3130-30PS/E

Marca: D-Link

D-Link Switch Gestionable L3 24 Puertos Gigabite PoE 370W + 2 Puertos 10G + 4 Puertos 10G SFP+

Las avanzadas características de gestión de capa 3 (L3) con una relación coste/funcionalidad imbatible en su segmento permiten que la serie DGS-3130 se despliegue en una amplia variedad de entornos y topologías de red a unos costes de inversión muy equilibrados. Disponen de 6 puertos 10G integrados: 2x 10G BASE-T y 4x 10G SFP+ que permiten proponer una...

Riferimento: EAP245

Marca: TP-Link

TP-Link Punto de Acceso Gigabit Inalambrico de Doble Banda AC1750 - Montaje de Techo

Punto de Acceso Gigabit Inalámbrico de Doble Banda AC1750 con Montaje de Techo EAP245 Velocidades y rendimiento superiores de Wi-Fi. Los chips QCA de clase empresarial,el amplificador dedicado de alta potencia y la antena profesional junto con la tecnología 802.11ac Wave 2 MU-MIMO de última generación garantizan velocidades superiores de Wi-Fi de 1750...

Riferimento: DAP-2682

Marca: D-Link

Punto di accesso WiFi Dual Band D-Link AC2300 Wave 2 PoE - 5 GHz/2.4 GHz - Velocità di trasferimento max. 1700 Mbps - 2 porte RJ

Progettato per aziende di medie dimensioni o ambienti aziendali, DAP-2682 fornisce agli amministratori di rete una connessione wireless 802.11ac dual-band veloce, sicura e gestibile, insieme alla gestione della rete Nuclias Connect semplice e gratuita. Installazione semplice. Può essere montato a soffitto, a parete o sulla scrivania. Il supporto PoE...

Riferimento: DGS-1520-52/E

Marca: D-Link

Switch impilabile D-Link 50 porte Gigabit + 2 SFP+

Switch impilabile multigigabit Smart Managed Layer 3 D-Link DGS-1520. Caratteristiche: -Impilamento fisico. Impilabile fino a 8 unità con porte in rame, fibra o ibride. -Provisioning zero-touch. Caricamento remoto del file di configurazione e del firmware più recente per facilitare l'installazione. -Power Over Ethernet ad alta capacità. Alimentazione di...

Riferimento: EAP265 HD

Marca: TP-Link

TP-Link Punto de Acceso WiFi Doble Banda AC1750 PoE - Velocidad hasta 1300Mbps - 2 Puertos RJ45 - MU-MIMO

Punto de acceso EAP265 HD Gigabit inalámbrico MU-MIMO AC1750 de montaje en techo, para entornos de alta densidad. Conecte más dispositivos en entornos densos. Con un rendimiento de clase empresarial, EAP265 HD está diseñado para cumplir con el desafiante objetivo de aumentar la capacidad hasta 3 veces en entornos densos en comparación con el EAP AC...

Riferimento: DGS-1026MP

Marca: D-Link

Switch D-Link 26 porte Gigabit 10/100/1000 Mbps PoE

Lo switch PoE Gigabit Max a 26 porte D-Link DGS-1026MP, grazie al suo budget elevato Power Over Ethernet (370 W), è lo switch ideale per integrare dispositivi PoE come punti di accesso WiFi (AP), telecamere nella rete di qualsiasi IP PMI e telefoni IP. Ciascuna delle sue 24 porte Gigabit PoE può fornire fino a 30 W, con un budget PoE totale di 370 W....

Riferimento: DAP-3712

Marca: D-Link

Punto di accesso WiFi AC di D-Link Collegamenti radio punto-punto a lunga distanza - Portata fino a 20 km - Velocità fi

Il DAP-3712 offre connettività ad alta velocità su lunghe distanze, fino a 20 km, con collegamenti a ponte, grazie all'antenna direzionale ad alto guadagno. Antenna direzionale ad alto guadagno Copertura wireless veloce, stabile e a lungo raggio fino a 20 km. Tecnologia TDMA Alta velocità e copertura costante che filtra le interferenze. All'aperto, con...

Riferimento: DGS-1250-28X/E

Marca: D-Link

D-Link Switch Semiestionable 24 Puertos Gigabit + 4 Puertos 10G SFP+

Diseñados con alta densidad de puertos Gigabit y uplinks a 10 Gigabit para cobre o fibra, sin olvidar la versatilidad de PoE para instalación de puntos de acceso, cámaras, etc. Gestión con Command Line Interface (Full CLI), puerto consola y Web Gui, con funcionalidades Layer 2 y Layer 3 Lite (Static Routing) Con todas estas características combinadas, la...

Riferimento: AP1300 OUTDOOR

Marca: Cudy

Cudy AP1300-Outdoor AC1300 Access Point Wireless per Esterni Dual Band PoE - 1 Porta Ethernet - Protezione IP65

Cudy AP1300-Punto di accesso wireless per esterni AC1300 per esterni Dual Band PoE Specifiche: Caratteristiche: -2,4 GHz: Sì -5 GHz: Sì -6 GHz: No -Gamma massima di trasferimento dati: 867 Mbit/s -Velocità massima Velocità di trasferimento dati (2,4 GHz): 300 Mbit/s - Velocità massima di trasferimento dati (5 GHz): 867 Mbit/s - Ethernet LAN, velocità di...

Riferimento: EAP225

Marca: TP-Link

Punto di accesso wireless Gigabit TP-Link Omada MU-MIMO AC1350 - Montaggio a soffitto

AC1350 Access point Gigabit wireless MU-MIMO per montaggio a soffitto EAP225 Velocità Wi-Fi superiori con la tecnologia MU-MIMO. Dotato della più recente tecnologia MU-MIMO 802.11ac Wave 2, l'EAP225 offre facilmente velocità Wi-Fi dual-band fino a 1350 Mbps a più dispositivi contemporaneamente. Omada SDN? Una soluzione cloud più intelligente per le reti...

Seguici su Facebook